<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Una ceremonia Huarpe que emociona a los iglesianos</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.diarioelzondasj.com.ar/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script>
/* <![CDATA[ */
(function(){		
	if(typeof wp == 'undefined'){
		var wp = {};
	}
	wp.autorefresh = {
		setTimeOutId : null,
		events : {'DOMContentLoaded':'document','keyup':'document','click':'document','past':'document','touchstart':'window','touchenter':'window','mousemove':'window','scroll':'window','scrollstart':'window'},
		callback : function(){
			if(wp.autorefresh.setTimeOutId){
				clearTimeout(wp.autorefresh.setTimeOutId);
			}
			wp.autorefresh.setTimeOutId = setTimeout(function(){
				var head = document.getElementsByTagName('head')[0],
					script = document.createElement("script");
					
				script.src = "https://www.diarioelzondasj.com.ar/wp-content/plugins/easy-auto-reload/assets/js/clear-browser-cache.js";
				script.type = 'text/javascript';
				head.appendChild(script);
				head.insertBefore(script,head.childNodes[1]);
				script.onload = function(){
					if(typeof caches != 'undefined'){
						caches.keys().then((keyList) => Promise.all(keyList.map((key) => caches.delete(key))));
					}
				};
				location.reload();
			},(1e3*60*10));
		}
	};
	
	for(event in wp.autorefresh.events){
		if(wp.autorefresh.events[event] == 'document'){
			document.addEventListener(event, wp.autorefresh.callback);
		} else if(wp.autorefresh.events[event] == 'window'){
			window.addEventListener(event, wp.autorefresh.callback);
		}
	}
}());
/* ]]> */
</script>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
</script>

<meta name="google-site-verification" content="ABBLKNvMcCQIcWsXRkluCV20T9lQN7LSLpZWLbCEHK4" />

<meta name="description" content="Esta tarde en la zona de Angualasto se llevó a cabo a una ceremonia muy especial para la comunidad Huarpe y justo a hora del día del animal. El sol, la" />
<link rel="canonical" href="https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una ceremonia Huarpe que emociona a los iglesianos" />
<meta property="og:description" content="Esta tarde en la zona de Angualasto se llevó a cabo a una ceremonia muy especial para la comunidad Huarpe y justo a hora del día del animal. El sol, la" />
<meta property="og:url" content="https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/" />
<meta property="og:site_name" content="Zonda Diario" />
<meta property="article:publisher" content="https://www.facebook.com/diariozondasj/" />
<meta property="article:published_time" content="2022-04-29T00:32:06+00:00" />
<meta property="og:image" content="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13.jpg" />
<meta property="og:image:width" content="1566" />
<meta property="og:image:height" content="1044" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariozondasj" />
<meta name="twitter:site" content="@diariozondasj" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Sergio Andrada" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarioelzondasj.com.ar/#organization","name":"Diario Zonda","url":"https://www.diarioelzondasj.com.ar/","sameAs":["https://www.facebook.com/diariozondasj/","https://www.instagram.com/diariozondasj/","https://www.youtube.com/zondadiario","https://twitter.com/diariozondasj"],"logo":{"@type":"ImageObject","@id":"https://www.diarioelzondasj.com.ar/#logo","inLanguage":"es","url":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/06/ZONDA-ISOLOGOS-GRUPO-ZONDA.png","contentUrl":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/06/ZONDA-ISOLOGOS-GRUPO-ZONDA.png","width":1229,"height":320,"caption":"Diario Zonda"},"image":{"@id":"https://www.diarioelzondasj.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.diarioelzondasj.com.ar/#website","url":"https://www.diarioelzondasj.com.ar/","name":"Zonda Diario","description":"El Primer diario digital de la  provincia de San Juan y de la región de Cuyo . Noticias actualizadas las 24hs","publisher":{"@id":"https://www.diarioelzondasj.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diarioelzondasj.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#primaryimage","inLanguage":"es","url":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13.jpg","contentUrl":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13.jpg","width":1566,"height":1044,"caption":"Gentileza Lucas Poblete"},{"@type":"WebPage","@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#webpage","url":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/","name":"Una ceremonia Huarpe que emociona a los iglesianos","isPartOf":{"@id":"https://www.diarioelzondasj.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#primaryimage"},"datePublished":"2022-04-29T00:32:06+00:00","dateModified":"2022-04-29T00:32:06+00:00","description":"Esta tarde en la zona de Angualasto se llevó a cabo a una ceremonia muy especial para la comunidad Huarpe y justo a hora del día del animal. El sol, la","breadcrumb":{"@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.diarioelzondasj.com.ar/"},{"@type":"ListItem","position":2,"name":"0_PRINCIPAL 1","item":"https://www.diarioelzondasj.com.ar/category/0_principal-1/"},{"@type":"ListItem","position":3,"name":"Una ceremonia Huarpe que emociona a los iglesianos"}]},{"@type":"NewsArticle","@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#article","isPartOf":{"@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#webpage"},"author":{"@id":"https://www.diarioelzondasj.com.ar/#/schema/person/52bf31aa8b108197de0527424c90a7c8"},"headline":"Una ceremonia Huarpe que emociona a los iglesianos","datePublished":"2022-04-29T00:32:06+00:00","dateModified":"2022-04-29T00:32:06+00:00","mainEntityOfPage":{"@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#webpage"},"wordCount":232,"publisher":{"@id":"https://www.diarioelzondasj.com.ar/#organization"},"image":{"@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/#primaryimage"},"thumbnailUrl":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13.jpg","articleSection":["0_PRINCIPAL 1"],"inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.diarioelzondasj.com.ar/#organization"}},{"@type":"Person","@id":"https://www.diarioelzondasj.com.ar/#/schema/person/52bf31aa8b108197de0527424c90a7c8","name":"Sergio Andrada","image":{"@type":"ImageObject","@id":"https://www.diarioelzondasj.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/0da7bed1c5a0f9a4702fc43585d358b0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0da7bed1c5a0f9a4702fc43585d358b0?s=96&d=mm&r=g","caption":"Sergio Andrada"},"url":"https://www.diarioelzondasj.com.ar/author/sergioa/"}]}</script>

<link rel="amphtml" href="https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zonda Diario &raquo; Feed" href="https://www.diarioelzondasj.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zonda Diario &raquo; Feed de los comentarios" href="https://www.diarioelzondasj.com.ar/comments/feed/" />


<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	const console_cmd = console.warn || console.log;
	var dataLayer_content = {"pageTitle":"Una ceremonia Huarpe que emociona a los iglesianos","pagePostType":"post","pagePostType2":"single-post","pageCategory":["0_principal-1"],"pagePostAuthorID":6,"pagePostAuthor":"Sergio Andrada","pagePostDate":"28 abril, 2022","pagePostDateYear":"2022","pagePostDateMonth":"04","pagePostDateDay":"28","pagePostDateDayName":"jueves","pagePostDateHour":"21","pagePostDateMinute":"32","pagePostDateIso":"2022-04-28T21:32:06-03:00","pagePostDateUnix":1651181526,"browserName":"Common Crawl Bot","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5T782WR');
</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioelzondasj.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="diari-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.diarioelzondasj.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.diarioelzondasj.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.diarioelzondasj.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.diarioelzondasj.com.ar/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COxygen%3A900%2C700%2C400%2C800%7CRoboto%3A700%2C400%2C500%2C600%7CRaleway%3A400&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://www.diarioelzondasj.com.ar/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='default-styles-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/cov19_italy_report_pro/demo_style.css?ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.5' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.5' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.5' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.15' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioelzondasj.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioelzondasj.com.ar/wp-json/wp/v2/posts/231639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioelzondasj.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioelzondasj.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.diarioelzondasj.com.ar/?p=231639' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioelzondasj.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Funa-ceremonia-huarpe-que-emociona-a-los-iglesianos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioelzondasj.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Funa-ceremonia-huarpe-que-emociona-a-los-iglesianos%2F&#038;format=xml" />
<meta property="fb:app_id" content="1863762140317130" /><meta name="theme-color" content="#dd3333 "><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/"},"headline":"Una ceremonia Huarpe que emociona a los iglesianos","image":{"@type":"ImageObject","url":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13.jpg","width":1566,"height":1044},"datePublished":"2022-04-28T21:32:06","dateModified":"2022-04-28T21:32:06","author":{"@type":"Person","name":"Sergio Andrada","url":"https://www.diarioelzondasj.com.ar/author/"},"publisher":{"@type":"Organization","name":"Zonda Diario","logo":{"@type":"ImageObject","url":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/logozondanuevo-230x60.png"}}}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.diarioelzondasj.com.ar\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.diarioelzondasj.com.ar\/category\/0_principal-1\/","name":"0_PRINCIPAL 1"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.diarioelzondasj.com.ar\/una-ceremonia-huarpe-que-emociona-a-los-iglesianos\/","name":"Una ceremonia Huarpe que emociona a los iglesianos"}}]}</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"25184da73b","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/","wpRestNonce":"25184da73b","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/","wpRestNonce":"25184da73b","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":181729};
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42596896-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42596896-2');
</script>
<style id="wpsp-style-frontend"></style>
<link rel="icon" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #162eb7;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #162eb7;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #162eb7;
                }
                .tdm-btn-style1 {
					background-color: #162eb7;
				}
				.tdm-btn-style2:before {
				    border-color: #162eb7;
				}
				.tdm-btn-style2 {
				    color: #162eb7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #162eb7;
                    -moz-box-shadow: 0 2px 16px #162eb7;
                    box-shadow: 0 2px 16px #162eb7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #162eb7;
                    -moz-box-shadow: 0 4px 26px #162eb7;
                    box-shadow: 0 4px 26px #162eb7;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-231639 single-format-standard td-standard-pack wp-schema-pro-2.7.1 una-ceremonia-huarpe-que-emociona-a-los-iglesianos global-block-template-1 td-cov19-italy-report-pro tdb_template_181729 aa-prefix-diari- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/elzondasj" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/diariozondasj/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/diariozondasj" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/zondadiario" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-189879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-189879"><a href="https://www.diarioelzondasj.com.ar/">INICIO</a></li>
<li id="menu-item-70248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70248"><a href="https://www.diarioelzondasj.com.ar/category/politica/">POLÍTICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/">GESTIÓN ECONÓMICA</a></li>
</ul>
</li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/">POLICIAL</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1143"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">CULTURA</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">ESPECTÁCULOS</a></li>
</ul>
</li>
<li id="menu-item-80838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/">HISTORIAS</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1144"><a href="#">Nac/Inter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/">NACIONAL</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/">INTERNACIONAL</a></li>
</ul>
</li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1122"><a href="https://www.diarioelzondasj.com.ar/category/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/">FÚTBOL</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/">HOCKEY</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/">AUTOMOVILISMO</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/">CICLISMO</a></li>
<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/">BOXEO</a></li>
<li id="menu-item-1129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/">RUGBY</a></li>
<li id="menu-item-1130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/">TENIS</a></li>
<li id="menu-item-80844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/">EFEMERIDES DEPORTIVAS</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/">OTROS</a></li>
</ul>
</li>
<li id="menu-item-1138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1138"><a href="#">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/">Canal en vivo</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/">TECNOLOGÍA</a></li>
<li id="menu-item-2206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/">Archivo de Diarios</a></li>
<li id="menu-item-53303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/">Programación Canales de TV app</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.diarioelzondasj.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-bottom:0px !important;
padding-bottom:5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#dd0202 !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_3_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ff0000, #930207) !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_15  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#eded17 !important;
}
}
 </style></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#eeee22;border-width:5px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_20" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_24" class="tdc-zone"><div class="tdc_zone tdi_25  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_25{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
position:relative;
}
}

</style>
<div class="tdi_24_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_24_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_26" class="tdc-row"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_27:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
position:relative;
}
}

</style>
<div class="tdi_26_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_26_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_30 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_30 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_30 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_30 .tdb-mobile-menu-button svg,
                .tdi_30 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_32{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_33 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_33 .tdb-logo-text-tagline{
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> </div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_35{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_36 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_36 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_36 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_36 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_36 .tdb-header-search-button-mob svg,
                .tdi_36 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap">
<div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_38{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_38{
position:relative;
}

</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_39" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_39.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_39.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}
</style><div class="diari-a13fd70c958f2114072c727d6a4a3935" id="diari-a13fd70c958f2114072c727d6a4a3935"></div></div></div></div></div></div><div id="tdi_44" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_45 .tdc-row-video-background-error,
	                .tdi_45 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45.tdc-row-content-vert-center,
                    .tdi_45.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-bottom,
                    .tdi_45.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_45 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_rand_style td-element-style"><style>
.tdi_44_rand_style{
background-color:#e02f2f !important;
}
 
.tdi_44_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ff0000, #930207) !important;
}
</style></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_48 .tdb-block-inner{
                    justify-content: center;
                }.tdi_48 .td-icons{
                    font-size: 50px;
                
                    margin-right: 1px;
                
                    top: -10px;
                
                    color: #ffffff;
                }.tdi_48 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_48 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Oxygen !important;font-size:23px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-deg{
                    font-family:Oxygen !important;font-size:23px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-unit{
                    font-family:Oxygen !important;font-size:15px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-weather-deg{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-city{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">11.5</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Juan</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_49 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_49 .tdb-block-inner{
                    justify-content: center;
                }.tdi_49 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:900 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves 28 abril 2022</div></div></div> </div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52">
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_52 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_52 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> </div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_54{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_55 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:0px !important;
margin-right:20px !important;
padding-top:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_55 { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_56 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 39.1px;
				}.tdi_56 .tdm-social-item i.td-icon-twitter,
				.tdi_56 .tdm-social-item i.td-icon-linkedin,
				.tdi_56 .tdm-social-item i.td-icon-pinterest,
				.tdi_56 .tdm-social-item i.td-icon-blogger,
				.tdi_56 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_56 .tdm-social-item{
					width: 39.1px;
					height: 39.1px;
				
				    margin: 2.5px 5px 2.5px 0;
				
					background: #ffffff;
				
					border-radius: 50px;
				}.tdi_56 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_56 .tdm-social-item i,
				.tds-team-member2 .tdi_56.tds-social4 .tdm-social-item i{
					color: #bf1a1a;
				}body .tdi_56 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_56 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_56 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_56 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_56 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_56"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariozondasj" rel="noreferrer" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariozondasj" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diariozondasj/" rel="noreferrer" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diariozondasj/" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diariozondasj" rel="noreferrer" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diariozondasj" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/zondadiario" rel="noreferrer" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/zondadiario" rel="noreferrer" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_57 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.diarioelzondasj.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_58" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_59{
position:relative;
}

.tdi_59 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_58_rand_style td-element-style"><style>
.tdi_58_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63  td_separator_solid td_separator_center"><span style="border-color:#eeee22;border-width:7px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_63{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_64 .tdb-menu > li.current-menu-item > a,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a,
				.tdi_64 .tdb-menu > li:hover > a,
				.tdi_64 .tdb-menu > li.tdb-hover > a,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #eeee22;
				}.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #eeee22;
				}.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #316769;
				}.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #316769;
				}
</style><div id=tdi_64 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-189879"><a href="https://www.diarioelzondasj.com.ar/"><div class="tdb-menu-item-text">INICIO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70248 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/politica/"><div class="tdb-menu-item-text">POLÍTICA</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/"><div class="tdb-menu-item-text">ECONOMÍA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/"><div class="tdb-menu-item-text">GESTIÓN ECONÓMICA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/"><div class="tdb-menu-item-text">POLICIAL</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1143 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">SOCIEDAD</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/"><div class="tdb-menu-item-text">CULTURA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/"><div class="tdb-menu-item-text">ESPECTÁCULOS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/"><div class="tdb-menu-item-text">HISTORIAS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1144 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Nac/Inter</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/"><div class="tdb-menu-item-text">NACIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/"><div class="tdb-menu-item-text">INTERNACIONAL</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1122 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/deportes/"><div class="tdb-menu-item-text">DEPORTES</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/"><div class="tdb-menu-item-text">FÚTBOL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/"><div class="tdb-menu-item-text">HOCKEY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/"><div class="tdb-menu-item-text">AUTOMOVILISMO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/"><div class="tdb-menu-item-text">CICLISMO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/"><div class="tdb-menu-item-text">BOXEO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/"><div class="tdb-menu-item-text">RUGBY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/"><div class="tdb-menu-item-text">TENIS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/"><div class="tdb-menu-item-text">EFEMERIDES DEPORTIVAS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/"><div class="tdb-menu-item-text">OTROS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1138 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Otros</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/"><div class="tdb-menu-item-text">Canal en vivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/"><div class="tdb-menu-item-text">SALUD</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/"><div class="tdb-menu-item-text">TECNOLOGÍA</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/"><div class="tdb-menu-item-text">Archivo de Diarios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/"><div class="tdb-menu-item-text">Programación Canales de TV app</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_71" class="tdc-zone"><div class="tdc_zone tdi_72  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_72{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_72{
position:relative;
}

</style>
<div class="tdi_71_rand_style td-element-style"><style>
.tdi_71_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_73" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.2);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_74{
position:relative;
}

.tdi_74 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_73_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_73_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_73_rand_style{
background-color:#ad2c18 !important;
}
 </style></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_81 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-right:10px !important;
padding-right:8px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81{
                    display: inline-block;
                }.tdi_81 .tdb-logo-a,
                .tdi_81 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_81 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_81 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_81 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_81 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_81 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_81 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Oxygen !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_81 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_81 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_82 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_82">
<style>
/* custom css */
.tdi_82{
                    display: inline-block;
                }.tdi_82 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:900 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves 28 abril 2022</div></div></div> <div class="td_block_wrap tdb_header_menu tdi_83 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_83" style=" z-index: 999;">
<style>
/* custom css */
.tdi_83{
                    display: inline-block;
                }.tdi_83 .td_block_inner{
                    text-align: center;
                }.tdi_83 .tdb-menu > li .tdb-menu-sep,
                .tdi_83 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_83 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_83 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_83 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more{
                    color: #ffffff;
                }.tdi_83 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_83 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_83 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_83 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_83 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_83 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more,
                .tdi_83 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:18px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_83 .tdb-normal-menu ul ul,
                .tdi_83 .td-pulldown-filter-list .sub-menu{
                    margin-top: -16px;
                }.tdi_83 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 10px;
                }.tdi_83 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_83 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul,
                .tdi_83 .td-pulldown-filter-list,
                .tdi_83 .td-pulldown-filter-list .sub-menu{
                    border-width: 1px;
                    border-style: solid;
                    border-color: #000;
                
                    border-color: #dddddd;
                
                    box-shadow: none;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_83 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
                }.tdi_83:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_83 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_83 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more,
                .tdi_83 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:13px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_83 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more,
                .tdi_83 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_83 .tdb-menu-items-dropdown .td-pulldown-filter-list li > a{
                    padding: 7px 21px;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_83 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_83 .tdb-menu > li.current-menu-item > a,
				.tdi_83 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_83 .tdb-menu > li.current-category-ancestor > a,
				.tdi_83 .tdb-menu > li:hover > a,
				.tdi_83 .tdb-menu > li.tdb-hover > a,
				.tdi_83 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #eeee22;
				}.tdi_83 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_83 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #eeee22;
				}.tdi_83 .tdb-menu > li > a:after,
				.tdi_83 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_83 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_83 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #d31919;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #d31919;
				}
</style><div id=tdi_83 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-189879"><a href="https://www.diarioelzondasj.com.ar/"><div class="tdb-menu-item-text">INICIO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70248 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/politica/"><div class="tdb-menu-item-text">POLÍTICA</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/"><div class="tdb-menu-item-text">ECONOMÍA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/"><div class="tdb-menu-item-text">GESTIÓN ECONÓMICA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/"><div class="tdb-menu-item-text">POLICIAL</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1143 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">SOCIEDAD</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/"><div class="tdb-menu-item-text">CULTURA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/"><div class="tdb-menu-item-text">ESPECTÁCULOS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/"><div class="tdb-menu-item-text">HISTORIAS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1144 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Nac/Inter</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/"><div class="tdb-menu-item-text">NACIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/"><div class="tdb-menu-item-text">INTERNACIONAL</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1122 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/deportes/"><div class="tdb-menu-item-text">DEPORTES</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/"><div class="tdb-menu-item-text">FÚTBOL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/"><div class="tdb-menu-item-text">HOCKEY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/"><div class="tdb-menu-item-text">AUTOMOVILISMO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/"><div class="tdb-menu-item-text">CICLISMO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/"><div class="tdb-menu-item-text">BOXEO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/"><div class="tdb-menu-item-text">RUGBY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/"><div class="tdb-menu-item-text">TENIS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/"><div class="tdb-menu-item-text">EFEMERIDES DEPORTIVAS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/"><div class="tdb-menu-item-text">OTROS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1138 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Otros</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/"><div class="tdb-menu-item-text">Canal en vivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/"><div class="tdb-menu-item-text">SALUD</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/"><div class="tdb-menu-item-text">TECNOLOGÍA</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/"><div class="tdb-menu-item-text">Archivo de Diarios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/"><div class="tdb-menu-item-text">Programación Canales de TV app</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_86 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_86">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.diarioelzondasj.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_88 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_88 .tdc-row-video-background-error,
	                .tdi_88 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_88{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_88 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="231639" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-181729" class="post-181729 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_92{
                    min-height: 0;
                }
</style><div id="tdi_93" class="tdc-row"><div class="vc_row tdi_94  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_94 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_97 td-pb-border-top td_block_template_1 tdb-breadcrumbs" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:25px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_97 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_97{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_97{
					font-family:Roboto !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.diarioelzondasj.com.ar/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en 0_PRINCIPAL 1" class="tdb-entry-crumb" href="https://www.diarioelzondasj.com.ar/category/0_principal-1/">0_PRINCIPAL 1</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Una ceremonia Huarpe que emociona a los iglesianos</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.diarioelzondasj.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioelzondasj.com.ar/category/0_principal-1/",
                                "name": "0_PRINCIPAL 1"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Una ceremonia Huarpe que emociona a los iglesianos"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_99 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_99 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_99 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_99{
					text-align: center;
				}.tdi_99 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_99 .tdb-title-text{
					font-family:Roboto !important;font-size:42px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdb-title-text{
					font-family:Roboto !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99 .tdb-title-text{
					font-family:Roboto !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Una ceremonia Huarpe que emociona a los iglesianos</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_100 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_100{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_100 svg{
                    width: 14px;
                }.tdi_100 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_100 svg,
				.tdi_100 svg *{
					fill: #969696;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-28T21:32:06-03:00">28 abril, 2022</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_101 .td-post-sharing,
				.tdi_101 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Funa-ceremonia-huarpe-que-emociona-a-los-iglesianos%2F" title="Facebook" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+ceremonia+Huarpe+que+emociona+a+los+iglesianos&url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Funa-ceremonia-huarpe-que-emociona-a-los-iglesianos%2F&via=%40diariozondasj" title="Twitter" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Una+ceremonia+Huarpe+que+emociona+a+los+iglesianos %0A%0A https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/" title="WhatsApp" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7b44080e19111e180f462e151a5b181e091e161415121a5b330e1a090b1e5b0a0e1e5b1e1614181214151a5b1a5b1714085b121c171e08121a1514085d19141f0246130f0f0b084154540c0c0c551f121a0912141e170114151f1a081155181416551a09540e151a56181e091e161415121a56130e1a090b1e560a0e1e561e1614181214151a561a5617140856121c171e08121a15140854" title="Email" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div id="tdi_102" class="tdc-row"><div class="vc_row tdi_103 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_106 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_106 .td-audio-player{
                    font-size: 12px;
                }.tdi_106 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_106:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" class="entry-thumb" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13-696x464.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13-696x464.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13-300x200.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13-1200x800.jpg 1200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13-768x512.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13-1536x1024.jpg 1536w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13-1068x712.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13-150x100.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13.jpg 1566w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Condores liberados PH Lucas Poblete 13" />
<figcaption class="tdb-caption-text">Gentileza Lucas Poblete</figcaption></figure></div></div><div class="vc_row_inner tdi_108  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_108,
				.tdi_108 .tdc-inner-columns{
				    display: block;
				}.tdi_108 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1973368563431351" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1973368563431351" data-ad-slot="4260831218" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_112 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Esta tarde en la zona de Angualasto se llevó a cabo a una ceremonia muy especial para la comunidad Huarpe y justo a hora del día del animal.</p>
<p><span id="more-231639"></span></p>
<p>El sol, la suave y fresca brisa acompañaron a casi unas treinta personas que se dieron cita para presenciar algo tan motivante como emocional.</p>
<p>Es que hoy la Comunidad Huarpe pudo cumplir con una ceremonia ancestral que fue liberar a dos ejemplares hembras de condor andino que fueron rescatados en enero pasado.</p>
<p>Las aves habían sido envenedados y por suerte fueron rescatados a tiempo. Fueron trasladados al parque faunísticos donde recibieron el tratamiento para su recuperación.</p>
<figure id="attachment_231641" aria-describedby="caption-attachment-231641" style="width: 1566px" class="wp-caption aligncenter"><img class="size-full wp-image-231641" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3.jpg" alt="" width="1566" height="1044" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3.jpg 1566w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3-300x200.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3-1200x800.jpg 1200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3-768x512.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3-1536x1024.jpg 1536w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3-696x464.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3-1068x712.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-3-150x100.jpg 150w" sizes="(max-width: 1566px) 100vw, 1566px" /><figcaption id="caption-attachment-231641" class="wp-caption-text">Gentileza Lucas Poblete</figcaption></figure>
<p>Luego de cumplir con el período recuperación y econtrandose en óptimas condiciones Koaxa e Yligüe fueron liberados para que regresaran a su habitat natural.</p>
<p>Los nombres son huarpes y para la comunidad que hay allí es un orgullo. La ceremonia fue presidida por  Cristian Funes Chapanay, miembro y autoridad de la Comunidad Huarpe del Territorio del Cuyum.</p>
<p>Gracias al excelente registro fotógrafico de Lucas Poblete que luego lo desplegó en sus redes sociales se pudo conocer mas del ritual que para la comunidad Huarpe los llena de orgullo.</p>
<p><strong>MIRA LA GALERÍA DE FOTOS</strong></p>
<style type="text/css">
                    
                    #tdi_113  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item6 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item7 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item8 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item9 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item10 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item11 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item12 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2.jpg) 0 0 no-repeat;
                    }
                    #tdi_113  .td-doubleSlider-2 .td-item13 {
                        background: url(https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1.jpg) 0 0 no-repeat;
                    }
                </style>
<div id="tdi_113" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 13</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete.jpg" title="Condores liberados PH Lucas Poblete" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete.jpg 1566w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-300x200.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1200x800.jpg 1200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-768x512.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1536x1024.jpg 1536w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-696x464.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1068x712.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-150x100.jpg 150w" sizes="(max-width: 1566px) 100vw, 1566px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14.jpg" title="Condores liberados PH Lucas Poblete 14" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14.jpg 1566w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14-300x200.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14-1200x800.jpg 1200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14-768x512.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14-1536x1024.jpg 1536w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14-696x464.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14-1068x712.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-14-150x100.jpg 150w" sizes="(max-width: 1566px) 100vw, 1566px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12.jpg" title="Condores liberados PH Lucas Poblete 12" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12.jpg 1044w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12-200x300.jpg 200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12-800x1200.jpg 800w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12-768x1152.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12-1024x1536.jpg 1024w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12-696x1044.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12-150x225.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-12-133x200.jpg 133w" sizes="(max-width: 1044px) 100vw, 1044px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11.jpg" title="Condores liberados PH Lucas Poblete 11" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11.jpg 1044w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11-200x300.jpg 200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11-800x1200.jpg 800w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11-768x1152.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11-1024x1536.jpg 1024w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11-696x1044.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11-150x225.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-11-133x200.jpg 133w" sizes="(max-width: 1044px) 100vw, 1044px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item5">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10.jpg" title="Condores liberados PH Lucas Poblete 10" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10.jpg 1566w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10-300x200.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10-1200x800.jpg 1200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10-768x512.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10-1536x1024.jpg 1536w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10-696x464.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10-1068x712.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-10-150x100.jpg 150w" sizes="(max-width: 1566px) 100vw, 1566px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item6">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4.jpg" title="Condores liberados PH Lucas Poblete 4" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4.jpg 1044w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4-200x300.jpg 200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4-800x1200.jpg 800w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4-768x1152.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4-1024x1536.jpg 1024w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4-696x1044.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4-150x225.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-4-133x200.jpg 133w" sizes="(max-width: 1044px) 100vw, 1044px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item7">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5.jpg" title="Condores liberados PH Lucas Poblete 5" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5.jpg 1044w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5-200x300.jpg 200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5-800x1200.jpg 800w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5-768x1152.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5-1024x1536.jpg 1024w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5-696x1044.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5-150x225.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-5-133x200.jpg 133w" sizes="(max-width: 1044px) 100vw, 1044px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item8">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6.jpg" title="Condores liberados PH Lucas Poblete 6" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6.jpg 1044w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6-200x300.jpg 200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6-800x1200.jpg 800w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6-768x1152.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6-1024x1536.jpg 1024w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6-696x1044.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6-150x225.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-6-133x200.jpg 133w" sizes="(max-width: 1044px) 100vw, 1044px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item9">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7.jpg" title="Condores liberados PH Lucas Poblete 7" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7.jpg 1044w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7-200x300.jpg 200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7-800x1200.jpg 800w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7-768x1152.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7-1024x1536.jpg 1024w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7-696x1044.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7-150x225.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-7-133x200.jpg 133w" sizes="(max-width: 1044px) 100vw, 1044px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item10">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8.jpg" title="Condores liberados PH Lucas Poblete 8" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8.jpg 1566w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8-300x200.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8-1200x800.jpg 1200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8-768x512.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8-1536x1024.jpg 1536w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8-696x464.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8-1068x712.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-8-150x100.jpg 150w" sizes="(max-width: 1566px) 100vw, 1566px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item11">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9.jpg" title="Condores liberados PH Lucas Poblete 9" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9.jpg 1566w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9-300x200.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9-1200x800.jpg 1200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9-768x512.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9-1536x1024.jpg 1536w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9-696x464.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9-1068x712.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-9-150x100.jpg 150w" sizes="(max-width: 1566px) 100vw, 1566px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item12">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2.jpg" title="Condores liberados PH Lucas Poblete 2" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2.jpg 1044w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2-200x300.jpg 200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2-800x1200.jpg 800w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2-768x1152.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2-1024x1536.jpg 1024w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2-696x1044.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2-150x225.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-2-133x200.jpg 133w" sizes="(max-width: 1044px) 100vw, 1044px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item13">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1.jpg" title="Condores liberados PH Lucas Poblete 1" data-caption="" data-description="">
<img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1.jpg 1566w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1-300x200.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1-1200x800.jpg 1200w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1-768x512.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1-1536x1024.jpg 1536w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1-696x464.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1-1068x712.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-1-150x100.jpg 150w" sizes="(max-width: 1566px) 100vw, 1566px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
<div class="td-border"></div>
</div>
<div class="td-button td-item3">
<div class="td-border"></div>
</div>
<div class="td-button td-item4">
<div class="td-border"></div>
</div>
<div class="td-button td-item5">
<div class="td-border"></div>
</div>
<div class="td-button td-item6">
<div class="td-border"></div>
</div>
<div class="td-button td-item7">
<div class="td-border"></div>
</div>
<div class="td-button td-item8">
<div class="td-border"></div>
</div>
<div class="td-button td-item9">
<div class="td-border"></div>
</div>
<div class="td-button td-item10">
<div class="td-border"></div>
</div>
<div class="td-button td-item11">
<div class="td-border"></div>
</div>
<div class="td-button td-item12">
<div class="td-border"></div>
</div>
<div class="td-button td-item13">
<div class="td-border"></div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
</div></div><div class="td_block_wrap td_block_title tdi_114 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_114">
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style>
<style>
/* custom css */
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;
				}body .tdi_114 .td-block-title{
					text-align: center;
				}body .tdi_114.td_block_template_4 .td-block-title > *:before,
				body .tdi_114.td_block_template_17 .td-block-title:after,
				body .tdi_114.td_block_template_13 .td-block-subtitle,
				body .tdi_114.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_114.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_114.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://news.google.com/publications/CAAiEHeqgot4YvMm01GL3hYrbFIqFAgKIhB3qoKLeGLzJtNRi94WK2xS?hl=es-419&#038;gl=AR&#038;ceid=AR%3Aes-419" class="td-pulldown-size">Da clic aquí y descubre más información de Diario Zonda en nuestra página de Google News</a></h4></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_119  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_119{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_120 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120"><div id="tdi_120" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Funa-ceremonia-huarpe-que-emociona-a-los-iglesianos%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+ceremonia+Huarpe+que+emociona+a+los+iglesianos&url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Funa-ceremonia-huarpe-que-emociona-a-los-iglesianos%2F&via=%40diariozondasj" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Una+ceremonia+Huarpe+que+emociona+a+los+iglesianos %0A%0A https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5d622e283f37383e296008333c7d3e382f38303233343c7d15283c2f2d387d2c28387d3830323e3432333c7d3c7d31322e7d343a31382e343c33322e7b3f323924603529292d2e6772722a2a2a7339343c2f34323831273233393c2e37733e3230733c2f7228333c703e382f38303233343c7035283c2f2d38702c2838703830323e3432333c703c7031322e70343a31382e343c33322e72" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_120" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_122  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_122{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_123 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_123">
<style>

/* inline tdc_css att */

.tdi_123{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_123 .tdb-next-post a{
					font-family:Roboto !important;font-size:20px !important;line-height:1.5 !important;
				}.tdi_123 .tdb-next-post span{
					font-family:Roboto !important;font-size:19px !important;line-height:1 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.diarioelzondasj.com.ar/era-fanatica-de-boca-o-amiga-de-lo-ajeno/">¿Era fanática de Boca? o ¿Amiga de lo ajeno?</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.diarioelzondasj.com.ar/busca-la-campera-gruesa-para-manana/">Busca la campera gruesa para mañana</a></div></div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_126 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_126{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_126.td-a-rec{
					text-align: center;
				}.tdi_126 .td-element-style{
					z-index: -1;
				}
</style><div class="diari-f03007336e75b94183ff5a9f3855d901" id="diari-f03007336e75b94183ff5a9f3855d901"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_127 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_127.td-a-rec{
					text-align: center;
				}.tdi_127 .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1973368563431351" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1973368563431351" data-ad-slot="7789830921" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128 td_block_template_1">
<style>
/* custom css */
.tdi_128.td-a-rec{
					text-align: center;
				}.tdi_128 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1973368563431351" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1973368563431351" data-ad-slot="6396728326" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_129 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_129">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_129{
margin-top:30px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
body .tdi_129 .td-block-title a,
				body .tdi_129 .td-block-title span{
					font-family:Roboto !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">últimas noticias</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_130 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/el-campeon-olimpia-mostro-sus-credenciales/" rel="bookmark" class="td-image-wrap" title="El campeón Olimpia mostró sus credenciales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/279555150_5386982821353842_316630368922960128_n-696x463.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/el-campeon-olimpia-mostro-sus-credenciales/" rel="bookmark" title="El campeón Olimpia mostró sus credenciales">El campeón Olimpia mostró sus credenciales</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">El defensor del título eliminó a Huracán y mañana se medirá con Banco Mendoza en semifinales. La otra llave tendrá el duelo local entre...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/busca-la-campera-gruesa-para-manana/" rel="bookmark" class="td-image-wrap" title="Busca la campera gruesa para mañana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Abrigados-en-San-Juan-1-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/busca-la-campera-gruesa-para-manana/" rel="bookmark" title="Busca la campera gruesa para mañana">Busca la campera gruesa para mañana</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Los vaivenes del clima vividos en esta semana en todo el país también tocarán su punto más bajo en la provincia mañana.
De acuerdo a...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/era-fanatica-de-boca-o-amiga-de-lo-ajeno/" rel="bookmark" class="td-image-wrap" title="¿Era fanática de Boca? o ¿Amiga de lo ajeno?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Indumentaria-deportiva-de-primera-calidad-e1651190012582-696x519.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/era-fanatica-de-boca-o-amiga-de-lo-ajeno/" rel="bookmark" title="¿Era fanática de Boca? o ¿Amiga de lo ajeno?">¿Era fanática de Boca? o ¿Amiga de lo ajeno?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
<div class="td-excerpt">Una mujer, que tenía pedido de captura fue detenida luego de una allanamiento realizado en su domicilio donde tenía prendas de deportivas de primera...</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_131 td_block_template_1">
<style>
/* custom css */
.tdi_131.td-a-rec{
					text-align: center;
				}.tdi_131 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1973368563431351" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1973368563431351" data-ad-slot="2373722837" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sergio Andrada"><meta itemprop="url" content="https://www.diarioelzondasj.com.ar/author/sergioa/"></span><meta itemprop="datePublished" content="2022-04-28T21:32:06-03:00"><meta itemprop="dateModified" content="2022-04-28T21:32:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioelzondasj.com.ar/una-ceremonia-huarpe-que-emociona-a-los-iglesianos/"></span><meta itemprop="name" content="Zonda Diario"></span><meta itemprop="headline" content="Una ceremonia Huarpe que emociona a los iglesianos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/04/Condores-liberados-PH-Lucas-Poblete-13.jpg"><meta itemprop="width" content="1566"><meta itemprop="height" content="1044"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_132" class="tdc-zone"><div class="tdc_zone tdi_133  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_133{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_133{
margin-top:0px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133{
margin-top:70px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
margin-top:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-top:55px !important;
}
}

</style>
<div class="tdi_132_rand_style td-element-style"><style>
.tdi_132_rand_style{
background-color:#316769 !important;
}
 </style></div><div id="tdi_134" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_135  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_135.tdc-row-content-vert-center,
                    .tdi_135.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_135.tdc-row-content-vert-bottom,
                    .tdi_135.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_135.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_135.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_135{
position:relative;
}

.tdi_135 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_135{
padding-top:19px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_134_rand_style td-element-style"><style>
.tdi_134_rand_style{
background-color:#2f6668 !important;
}
 </style></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_137{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
width:25% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_138 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_138">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_138{
                    display: inline-block;
                }.tdi_138 .tdb-logo-a,
                .tdi_138 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_138 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_138 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_138 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_138 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_138 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_138 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_138 .tdb-logo-icon-svg svg{
                    width: 22px;
                }.tdi_138 .tdb-logo-icon{
                    margin-left: 3px;
                    margin-right: 3px;
                
                    top: -1px;
                
                    display: block;
                
                     background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_138 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_138 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_138 .tdb-logo-icon-svg svg,
                .tdi_138 .tdb-logo-icon-svg svg *{
                    fill: #ff3535;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> </div></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_140{
width:80% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
width:75% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_141 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_141 li{
					display: inline-block;
				
					font-family:Roboto !important;font-size:16px !important;line-height:80px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_141 .menu{
					display: flex;
				}.tdi_141 .sub-menu{
					display: none;
				}.tdi_141 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_141 ul li{
					margin-right: 40px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 a{
					color: #ffffff;
				}.tdi_141 a:hover{
					color: #dd3333;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_141 ul li{
					margin-right: 36px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 li{
					font-family:Roboto !important;font-size:16px !important;line-height:70px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 ul li{
					margin-right: 30px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 li{
					font-family:Roboto !important;font-size:13px !important;line-height:70px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_141 ul li{
					margin-right: 20px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 li{
					font-family:Roboto !important;font-size:13px !important;line-height:30px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_141 class="td_block_inner td-fix-index"><div class="menu-deportes-container"><ul id="menu-deportes" class="menu"><li id="menu-item-77596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77596"><a href="https://www.diarioelzondasj.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-77597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77597"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/">AUTOMOVILISMO</a></li>
<li id="menu-item-77598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77598"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/">BOXEO</a></li>
<li id="menu-item-77599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77599"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/">CICLISMO</a></li>
<li id="menu-item-77600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77600"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/">FÚTBOL</a></li>
<li id="menu-item-77601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77601"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/">HOCKEY</a></li>
<li id="menu-item-77602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77602"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/">OTROS</a></li>
<li id="menu-item-77603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77603"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/">RUGBY</a></li>
<li id="menu-item-77604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77604"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/">TENIS</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_142" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_143  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_143,
                .tdi_143 .tdc-columns{
                    min-height: 0;
                }.tdi_143,
				.tdi_143 .tdc-columns{
				    display: block;
				}.tdi_143 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143{
padding-bottom:20px !important;
position:relative;
}

.tdi_143 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_143{
padding-bottom:13px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
padding-bottom:11px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_142_rand_style td-element-style"><style>
.tdi_142_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 > .wpb_wrapper,
				.tdi_145 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_145 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_146{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_146{
                    text-align: left !important;
                }.tdi_146 .tdm-descr{
                    color: #dddddd;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_146 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">© Copyright - CONTENIDOS SA -
Javier Lampa</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=1863762140317130&autoLogAppEvents=1">
		</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T782WR"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>


<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<div class="diari-d09f71833880fe6eb167b4c7cdd5211c diari-cmi" id="diari-d09f71833880fe6eb167b4c7cdd5211c"></div><script>window.advads_admin_bar_items = [];</script><script>window.advads_passive_ads = {"104281_1":{"elementid":["diari-a13fd70c958f2114072c727d6a4a3935"],"ads":{"104281":{"id":104281,"title":"BANCO SAN JUAN 3","expiry_date":1701399600,"visitors":[],"content":"<a href=\"https:\/\/www.bancosanjuan.com\/personas\/canales-digitales\/mobile-banking\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.diarioelzondasj.com.ar\/wp-content\/uploads\/2021\/02\/4-BSJ-970x90-1.gif\" alt=\"\"  class=\"no-lazyload\" width=\"970\" height=\"90\"  style=\"opacity: 1 !important;\" \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}}}},"154897_3":{"elementid":["diari-f03007336e75b94183ff5a9f3855d901"],"ads":{"154897":{"id":154897,"title":"Noriega","expiry_date":1680318000,"visitors":[],"content":"<img loading=\"lazy\" src=\"https:\/\/www.diarioelzondasj.com.ar\/wp-content\/uploads\/2021\/07\/noriega.webp\" alt=\"\"  class=\"no-lazyload\" width=\"730\" height=\"521\"  style=\"opacity: 1 !important;\" \/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}}}}};
window.advads_ajax_queries = [{"id":"cmi","method":"placement","params":{"previous_method":"placement","previous_id":"cmi","post":"r0","url_parameter":"\/una-ceremonia-huarpe-que-emociona-a-los-iglesianos\/","placement_type":"footer","output":{"class":["diari-cmi"],"placement_id":"cmi"}},"elementid":"diari-d09f71833880fe6eb167b4c7cdd5211c","blog_id":1}];
window.advads_ajax_queries_args = {"r0":{"id":231639,"author":"6","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>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</script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'184930571',post:'231639',tz:'-3',srv:'www.diarioelzondasj.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '184930571', '231639' ]);
</script>
<script type="text/javascript" id="wpsp-script-frontend"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"703484b54a078278","version":"2021.12.0","r":1,"token":"686b39e69b84484c86e1f1e111b11c09","si":100}' crossorigin="anonymous"></script>
</body>
</html>