<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Por qué el 15 de septiembre es la fecha clave que definirá el futuro de Massa en Economía - Diario El Zonda</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.diarioelzondasj.com.ar/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script>
/* <![CDATA[ */
(function(){		
	if(typeof wp == 'undefined'){
		var wp = {};
	}
	wp.autorefresh = {
		setTimeOutId : null,
		events : {'DOMContentLoaded':'document','keyup':'document','click':'document','past':'document','touchstart':'window','touchenter':'window','mousemove':'window','scroll':'window','scrollstart':'window'},
		callback : function(){
			if(wp.autorefresh.setTimeOutId){
				clearTimeout(wp.autorefresh.setTimeOutId);
			}
			wp.autorefresh.setTimeOutId = setTimeout(function(){
				var head = document.getElementsByTagName('head')[0],
					script = document.createElement("script");
					
				script.src = "https://www.diarioelzondasj.com.ar/wp-content/plugins/easy-auto-reload/assets/js/clear-browser-cache.js";
				script.type = 'text/javascript';
				head.appendChild(script);
				head.insertBefore(script,head.childNodes[1]);
				script.onload = function(){
					if(typeof caches != 'undefined'){
						caches.keys().then((keyList) => Promise.all(keyList.map((key) => caches.delete(key))));
					}
				};
				location.reload();
			},(1e3*60*10));
		}
	};
	
	for(event in wp.autorefresh.events){
		if(wp.autorefresh.events[event] == 'document'){
			document.addEventListener(event, wp.autorefresh.callback);
		} else if(wp.autorefresh.events[event] == 'window'){
			window.addEventListener(event, wp.autorefresh.callback);
		}
	}
}());
/* ]]> */
</script>
<noscript><meta http-equiv="refresh" content="600"></noscript>

<meta name="google-site-verification" content="ABBLKNvMcCQIcWsXRkluCV20T9lQN7LSLpZWLbCEHK4" />

<meta name="description" content="Es el plazo límite para presentar al Congreso de la Nación el Presupuesto de Gastos y Recursos para 2023 y los ajustes esperados para lo que resta del" />
<link rel="canonical" href="https://www.diarioelzondasj.com.ar/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por qué el 15 de septiembre es la fecha clave que definirá el futuro de Massa en Economía" />
<meta property="og:description" content="Es el plazo límite para presentar al Congreso de la Nación el Presupuesto de Gastos y Recursos para 2023 y los ajustes esperados para lo que resta del" />
<meta property="og:url" content="https://www.diarioelzondasj.com.ar/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia/" />
<meta property="og:site_name" content="Zonda Diario" />
<meta property="article:publisher" content="https://www.facebook.com/diariozondasj/" />
<meta property="article:published_time" content="2022-07-30T18:48:48+00:00" />
<meta property="article:modified_time" content="2022-07-30T18:49:31+00:00" />
<meta property="og:image" content="https://www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/Massa-3.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Francisco Lahti" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariozondasj" />
<meta name="twitter:site" content="@diariozondasj" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta name="geo.placename" content="san juan" />
<meta name="geo.position" content="-31.552180266814062;-68.533237320069" />
<meta name="geo.region" content="Argentina" />

<link rel="amphtml" href="https://www.diarioelzondasj.com.ar/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zonda Diario &raquo; Feed" href="https://www.diarioelzondasj.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zonda Diario &raquo; Feed de los comentarios" href="https://www.diarioelzondasj.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioelzondasj.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="diari-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COxygen%3A900%2C700%2C400%2C800%7CRoboto%3A700%2C400%2C500%2C600%7CRaleway%3A400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=6.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css' href='https://www.diarioelzondasj.com.ar/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='default-styles-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=6.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/cov19_italy_report_pro/demo_style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.5' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.5' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.5' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.24' async id='revmin-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioelzondasj.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioelzondasj.com.ar/wp-json/wp/v2/posts/253270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioelzondasj.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioelzondasj.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.diarioelzondasj.com.ar/?p=253270' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioelzondasj.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpor-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioelzondasj.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpor-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia%2F&#038;format=xml" />
<meta property="fb:app_id" content="1863762140317130" /><meta name="theme-color" content="#dd3333 "><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6b578e1103","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/","wpRestNonce":"6b578e1103","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/","wpRestNonce":"6b578e1103","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":181729};
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<meta name="generator" content="Powered by Slider Revolution 6.5.24 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42596896-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42596896-2');
</script>
<link rel="icon" href="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda.png?fit=270%2C270&#038;ssl=1" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #162eb7;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #162eb7;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #162eb7;
                }
                .tdm-btn-style1 {
					background-color: #162eb7;
				}
				.tdm-btn-style2:before {
				    border-color: #162eb7;
				}
				.tdm-btn-style2 {
				    color: #162eb7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #162eb7;
                    -moz-box-shadow: 0 2px 16px #162eb7;
                    box-shadow: 0 2px 16px #162eb7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #162eb7;
                    -moz-box-shadow: 0 4px 26px #162eb7;
                    box-shadow: 0 4px 26px #162eb7;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-253270 single-format-standard td-standard-pack por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia global-block-template-1 td-cov19-italy-report-pro tdb_template_181729 aa-prefix-diari- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/elzondasj" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.instagram.com/diariozondasj/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/diariozondasj" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/zondadiario" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-189879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-189879"><a href="https://www.diarioelzondasj.com.ar/">INICIO</a></li>
<li id="menu-item-70248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70248"><a href="https://www.diarioelzondasj.com.ar/category/politica/">POLÍTICA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/">ECONOMIA</a></li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/">GESTIÓN ECONÓMICA</a></li>
</ul>
</li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/">POLICIAL</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1143"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">CULTURA</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">ESPECTÁCULOS</a></li>
</ul>
</li>
<li id="menu-item-80838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/">HISTORIAS</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1144"><a href="#">Nac/Inter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/">NACIONAL</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/">INTERNACIONAL</a></li>
</ul>
</li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1122"><a href="https://www.diarioelzondasj.com.ar/category/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/">FÚTBOL</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/">HOCKEY</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/">AUTOMOVILISMO</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/">CICLISMO</a></li>
<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/">BOXEO</a></li>
<li id="menu-item-1129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/">RUGBY</a></li>
<li id="menu-item-1130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/">TENIS</a></li>
<li id="menu-item-80844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/">EFEMERIDES DEPORTIVAS</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/">OTROS</a></li>
</ul>
</li>
<li id="menu-item-1138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1138"><a href="#">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/">Canal en vivo</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/">TECNOLOGÍA</a></li>
<li id="menu-item-2206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/">Archivo de Diarios</a></li>
<li id="menu-item-53303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/">Programación Canales de TV app</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.diarioelzondasj.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
 <div class="td-header-mobile-wrap">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-bottom:0px !important;
padding-bottom:5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#dd0202 !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_3_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ff0000, #930207) !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_15  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#eded17 !important;
}
}
 </style></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#eeee22;border-width:5px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_20" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_24" class="tdc-zone"><div class="tdc_zone tdi_25  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_25{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
position:relative;
}
}

</style>
<div class="tdi_24_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_24_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_26" class="tdc-row"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_27:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
position:relative;
}
}

</style>
<div class="tdi_26_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_26_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_30 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_30 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_30 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_30 .tdb-mobile-menu-button svg,
                .tdi_30 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_32{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_33 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_33 .tdb-logo-text-tagline{
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> </div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_35{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_36 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_36 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_36 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_36 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_36 .tdb-header-search-button-mob svg,
                .tdi_36 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap">
<div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_38{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_38{
position:relative;
}

</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_39" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_39.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_39.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}
</style><div class="diari-68b2ab00621945c205fd6465e6a4fdc7" id="diari-68b2ab00621945c205fd6465e6a4fdc7"></div></div></div></div></div></div><div id="tdi_44" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_45 .tdc-row-video-background-error,
	                .tdi_45 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45.tdc-row-content-vert-center,
                    .tdi_45.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-bottom,
                    .tdi_45.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_45 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_rand_style td-element-style"><style>
.tdi_44_rand_style{
background-color:#e02f2f !important;
}
 
.tdi_44_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ff0000, #930207) !important;
}
</style></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_48 .tdb-block-inner{
                    justify-content: center;
                }.tdi_48 .td-icons{
                    font-size: 50px;
                
                    margin-right: 1px;
                
                    top: -10px;
                
                    color: #ffffff;
                }.tdi_48 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_48 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Oxygen !important;font-size:23px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-deg{
                    font-family:Oxygen !important;font-size:23px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-unit{
                    font-family:Oxygen !important;font-size:15px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-weather-deg{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-city{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">20.2</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Juan</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_49 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_49 .tdb-block-inner{
                    justify-content: center;
                }.tdi_49 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:900 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado 30 julio 2022</div></div></div> </div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52">
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_52 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_52 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> </div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_54{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_55 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:0px !important;
margin-right:20px !important;
padding-top:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_55 { 
display:inline-table !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_56 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 39.1px;
				}.tdi_56 .tdm-social-item i.td-icon-twitter,
				.tdi_56 .tdm-social-item i.td-icon-linkedin,
				.tdi_56 .tdm-social-item i.td-icon-pinterest,
				.tdi_56 .tdm-social-item i.td-icon-blogger,
				.tdi_56 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_56 .tdm-social-item{
					width: 39.1px;
					height: 39.1px;
				
				    margin: 2.5px 5px 2.5px 0;
				
					background: #ffffff;
				
					border-radius: 50px;
				}.tdi_56 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_56 .tdm-social-item i,
				.tds-team-member2 .tdi_56.tds-social4 .tdm-social-item i{
					color: #bf1a1a;
				}body .tdi_56 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_56 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_56 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_56 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_56 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_56 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_56"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariozondasj" rel="noreferrer" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariozondasj" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diariozondasj/" rel="noreferrer" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diariozondasj/" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diariozondasj" rel="noreferrer" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diariozondasj" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/zondadiario" rel="noreferrer" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/zondadiario" rel="noreferrer" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_57 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.diarioelzondasj.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_58" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_59  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_59{
position:relative;
}

.tdi_59 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_58_rand_style td-element-style"><style>
.tdi_58_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63  td_separator_solid td_separator_center"><span style="border-color:#eeee22;border-width:7px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_63{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_64 .tdb-menu > li.current-menu-item > a,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a,
				.tdi_64 .tdb-menu > li:hover > a,
				.tdi_64 .tdb-menu > li.tdb-hover > a,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #eeee22;
				}.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #eeee22;
				}.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #316769;
				}.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #316769;
				}
</style><div id=tdi_64 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-189879"><a href="https://www.diarioelzondasj.com.ar/"><div class="tdb-menu-item-text">INICIO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70248 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/politica/"><div class="tdb-menu-item-text">POLÍTICA</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/"><div class="tdb-menu-item-text">ECONOMIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/"><div class="tdb-menu-item-text">GESTIÓN ECONÓMICA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/"><div class="tdb-menu-item-text">POLICIAL</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1143 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">SOCIEDAD</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/"><div class="tdb-menu-item-text">CULTURA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/"><div class="tdb-menu-item-text">ESPECTÁCULOS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/"><div class="tdb-menu-item-text">HISTORIAS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1144 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Nac/Inter</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/"><div class="tdb-menu-item-text">NACIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/"><div class="tdb-menu-item-text">INTERNACIONAL</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1122 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/deportes/"><div class="tdb-menu-item-text">DEPORTES</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/"><div class="tdb-menu-item-text">FÚTBOL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/"><div class="tdb-menu-item-text">HOCKEY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/"><div class="tdb-menu-item-text">AUTOMOVILISMO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/"><div class="tdb-menu-item-text">CICLISMO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/"><div class="tdb-menu-item-text">BOXEO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/"><div class="tdb-menu-item-text">RUGBY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/"><div class="tdb-menu-item-text">TENIS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/"><div class="tdb-menu-item-text">EFEMERIDES DEPORTIVAS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/"><div class="tdb-menu-item-text">OTROS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1138 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Otros</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/"><div class="tdb-menu-item-text">Canal en vivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/"><div class="tdb-menu-item-text">SALUD</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/"><div class="tdb-menu-item-text">TECNOLOGÍA</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/"><div class="tdb-menu-item-text">Archivo de Diarios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/"><div class="tdb-menu-item-text">Programación Canales de TV app</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_71" class="tdc-zone"><div class="tdc_zone tdi_72  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_72{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_72{
position:relative;
}

</style>
<div class="tdi_71_rand_style td-element-style"><style>
.tdi_71_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_73" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.2);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_74{
position:relative;
}

.tdi_74 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_73_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_73_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_73_rand_style{
background-color:#ad2c18 !important;
}
 </style></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_81 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-right:10px !important;
padding-right:8px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81{
                    display: inline-block;
                }.tdi_81 .tdb-logo-a,
                .tdi_81 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_81 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_81 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_81 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_81 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_81 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_81 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Oxygen !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_81 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_81 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_82 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_82">
<style>
/* custom css */
.tdi_82{
                    display: inline-block;
                }.tdi_82 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:900 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado 30 julio 2022</div></div></div> <div class="td_block_wrap tdb_header_menu tdi_83 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_83" style=" z-index: 999;">
<style>
/* custom css */
.tdi_83{
                    display: inline-block;
                }.tdi_83 .td_block_inner{
                    text-align: center;
                }.tdi_83 .tdb-menu > li .tdb-menu-sep,
                .tdi_83 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_83 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_83 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_83 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more{
                    color: #ffffff;
                }.tdi_83 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_83 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_83 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_83 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_83 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_83 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more,
                .tdi_83 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:18px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_83 .tdb-normal-menu ul ul,
                .tdi_83 .td-pulldown-filter-list .sub-menu{
                    margin-top: -16px;
                }.tdi_83 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 10px;
                }.tdi_83 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_83 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul,
                .tdi_83 .td-pulldown-filter-list,
                .tdi_83 .td-pulldown-filter-list .sub-menu{
                    border-width: 1px;
                    border-style: solid;
                    border-color: #000;
                
                    border-color: #dddddd;
                
                    box-shadow: none;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_83 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
                }.tdi_83:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_83 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_83 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more,
                .tdi_83 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:13px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_83 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_83 .tdb-menu > li > a,
                .tdi_83 .td-subcat-more,
                .tdi_83 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_83 .tdb-menu-items-dropdown .td-pulldown-filter-list li > a{
                    padding: 7px 21px;
                }.tdi_83 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_83 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_83 .tdb-menu > li.current-menu-item > a,
				.tdi_83 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_83 .tdb-menu > li.current-category-ancestor > a,
				.tdi_83 .tdb-menu > li:hover > a,
				.tdi_83 .tdb-menu > li.tdb-hover > a,
				.tdi_83 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #eeee22;
				}.tdi_83 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_83 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #eeee22;
				}.tdi_83 .tdb-menu > li > a:after,
				.tdi_83 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_83 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_83 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #d31919;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_83 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_83 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #d31919;
				}
</style><div id=tdi_83 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-189879"><a href="https://www.diarioelzondasj.com.ar/"><div class="tdb-menu-item-text">INICIO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70248 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/politica/"><div class="tdb-menu-item-text">POLÍTICA</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/"><div class="tdb-menu-item-text">ECONOMIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/"><div class="tdb-menu-item-text">GESTIÓN ECONÓMICA</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/"><div class="tdb-menu-item-text">POLICIAL</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1143 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">SOCIEDAD</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/"><div class="tdb-menu-item-text">CULTURA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/"><div class="tdb-menu-item-text">ESPECTÁCULOS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/"><div class="tdb-menu-item-text">HISTORIAS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1144 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Nac/Inter</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/"><div class="tdb-menu-item-text">NACIONAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/"><div class="tdb-menu-item-text">INTERNACIONAL</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1122 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/deportes/"><div class="tdb-menu-item-text">DEPORTES</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/"><div class="tdb-menu-item-text">FÚTBOL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/"><div class="tdb-menu-item-text">HOCKEY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/"><div class="tdb-menu-item-text">AUTOMOVILISMO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/"><div class="tdb-menu-item-text">CICLISMO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/"><div class="tdb-menu-item-text">BOXEO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/"><div class="tdb-menu-item-text">RUGBY</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/"><div class="tdb-menu-item-text">TENIS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/"><div class="tdb-menu-item-text">EFEMERIDES DEPORTIVAS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/"><div class="tdb-menu-item-text">OTROS</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1138 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Otros</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/"><div class="tdb-menu-item-text">Canal en vivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/"><div class="tdb-menu-item-text">SALUD</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/"><div class="tdb-menu-item-text">TECNOLOGÍA</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/"><div class="tdb-menu-item-text">Archivo de Diarios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/"><div class="tdb-menu-item-text">Programación Canales de TV app</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_86 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_86">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.diarioelzondasj.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div><div id="tdi_87" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_88 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_88 .tdc-row-video-background-error,
	                .tdi_88 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_88{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_88 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="253270" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-181729" class="post-181729 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_92{
                    min-height: 0;
                }
</style><div id="tdi_93" class="tdc-row"><div class="vc_row tdi_94  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_94 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_97 td-pb-border-top td_block_template_1 tdb-breadcrumbs" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:25px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_97 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_97{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_97{
					font-family:Roboto !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.diarioelzondasj.com.ar/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en ECONOMÍA" class="tdb-entry-crumb" href="https://www.diarioelzondasj.com.ar/category/economia/">ECONOMÍA</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Por qué el 15 de septiembre es la fecha clave que definirá...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.diarioelzondasj.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioelzondasj.com.ar/category/economia/",
                                "name": "ECONOMÍA"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Por qué el 15 de septiembre es la fecha clave que definirá..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_subtitle tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_98{
					text-align: center;
				}.tdi_98 p,
				.tdi_98 h1,
				.tdi_98 h2,
				.tdi_98 h3,
				.tdi_98 h4{
					font-family:Roboto !important;font-size:20px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 p,
				.tdi_98 h1,
				.tdi_98 h2,
				.tdi_98 h3,
				.tdi_98 h4{
					font-family:Roboto !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98 p,
				.tdi_98 h1,
				.tdi_98 h2,
				.tdi_98 h3,
				.tdi_98 h4{
					font-family:Roboto !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>ECONOMÍA</p></div></div><div class="td_block_wrap tdb_title tdi_99 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_99 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_99 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_99{
					text-align: center;
				}.tdi_99 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_99 .tdb-title-text{
					font-family:Roboto !important;font-size:42px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdb-title-text{
					font-family:Roboto !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99 .tdb-title-text{
					font-family:Roboto !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Por qué el 15 de septiembre es la fecha clave que definirá el futuro de Massa en Economía</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_100 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_100{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_100 svg{
                    width: 14px;
                }.tdi_100 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_100 svg,
				.tdi_100 svg *{
					fill: #969696;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-30T15:48:48-03:00">30 julio, 2022</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_101 .td-post-sharing,
				.tdi_101 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpor-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia%2F" title="Facebook" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+qu%C3%A9+el+15+de+septiembre+es+la+fecha+clave+que+definir%C3%A1+el+futuro+de+Massa+en+Econom%C3%ADa&url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpor-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia%2F&via=%40diariozondasj" title="Twitter" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Por+qu%C3%A9+el+15+de+septiembre+es+la+fecha+clave+que+definir%C3%A1+el+futuro+de+Massa+en+Econom%C3%ADa %0A%0A https://www.diarioelzondasj.com.ar/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia/" title="WhatsApp" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9d4ebf6a4f5f1472da4e1e8a4b5b1a4e0e1a4f7e1f4f0ede1e9e6f6e1a4e1f7a4e8e5a4e2e1e7ece5a4e7e8e5f2e1a4f5f1e1a4e0e1e2edeaedf64725a4e1e8a4e2f1f0f1f6eba4e0e1a4c9e5f7f7e5a4e1eaa4c1e7ebeaebe94729e5a2e6ebe0fdb9ecf0f0f4f7beababf3f3f3aae0ede5f6edebe1e8feebeae0e5f7eeaae7ebe9aae5f6abf4ebf6a9f5f1e1a9e1e8a9b5b1a9e0e1a9f7e1f4f0ede1e9e6f6e1a9e1f7a9e8e5a9e2e1e7ece5a9e7e8e5f2e1a9f5f1e1a9e0e1e2edeaedf6e5a9e6f1e1eae5a9f4e5f6f0e1a9e0e1e8a9e2f1f0f1f6eba9e0e1a9e9e5f7f7e5a9e1eaa9e1e7ebeaebe9ede5ab" title="Email" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" rel="noopener"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div id="tdi_102" class="tdc-row"><div class="vc_row tdi_103 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_106 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_106">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_106 .td-audio-player{
                    font-size: 12px;
                }.tdi_106 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_106:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="392" class="entry-thumb" src="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/Massa-3.jpg?resize=696%2C392&ssl=1" srcset="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/Massa-3.jpg?w=768&ssl=1 768w,   https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/Massa-3.jpg?resize=300%2C169&ssl=1 300w,   https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/Massa-3.jpg?resize=696%2C392&ssl=1 696w,   https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/Massa-3.jpg?resize=150%2C84&ssl=1 150w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Massa" />
</div></div><div class="vc_row_inner tdi_108  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_108,
				.tdi_108 .tdc-inner-columns{
				    display: block;
				}.tdi_108 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1973368563431351" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1973368563431351" data-ad-slot="4260831218" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_112 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><header class="article-header-wrapper">
<div class="article-header">
<h2 class="article-subheadline">Es el plazo límite para presentar al Congreso de la Nación el Presupuesto de Gastos y Recursos para 2023 y los ajustes esperados para lo que resta del corriente año.</h2>
<div class="byline"></div>
</div>
<div class="nd-buttons-container">
<div class="Sms social-share"></div>
</div>
</header>
<p><span id="more-253270"></span></p>
<article class="article">
<div class="nd-body-article">
<div></div>
<div class="visual__image">Sergio Massa viene a recuperar el equilibrio y comenzar a reencauzar una economía que acumuló enormes distorsiones en todos los frentes: fiscal, monetario, cambiario y hasta financiero, y que agravó la dolorosa situación socioeconómica de gran parte del país.</div>
<div></div>
<p class="paragraph">El consenso de los analistas económicos y políticos, como el conjunto de la dirigencia empresaria coinciden en destacar que<a href="https://www.infobae.com/economia/2022/07/28/la-confianza-del-consumidor-cayo-111-en-julio-al-peor-nivel-en-13-meses/" target="_blank" rel="noopener"> la crisis que enfrenta una vez más una Argentina sin rumbo tiene su origen en las severas diferencias en el seno de la coalición de Gobierno</a>, y por tanto se necesitaba de un “operador”, como Sergio Massa, para recuperar el equilibrio y comenzar a reencauzar una economía que acumuló enormes distorsiones en todos los frentes: fiscal, monetario, cambiario y hasta financiero, y que agravó la dolorosa situación socioeconómico que ahora afecta a más del 50% de la población.</p>
<p class="paragraph"><b>Muchos sintetizan semejante descalabro en la “falta de dólares”</b>, porque parecen haber quedado eclipsados con la escalada en hasta un 30% de los tipos de cambio financiero que es la contracara de la evaporación de las reservas líquidas en divisas del Banco Central. Y, por tanto, -sostienen- con la recuperación del financiamiento externo por parte de un ministro que supo tejer amplias relaciones con el establishment de Wall Street, parte de la resolución de la crisis estará asegurada.</p>
<p class="paragraph">Sin embargo,<mark class="hl_yellow"><b> lo que hoy parece como necesario luce claramente insuficiente</b></mark> para recuperar la <a href="https://www.infobae.com/economia/2022/07/29/los-empresarios-cristianos-le-pidieron-al-gobierno-que-brinde-certidumbre-y-baje-la-inflacion/" target="_blank" rel="noopener">confianza del conjunto de los agentes económicos</a> y comenzar a transitar el camino a la desinflación y reactivación de la actividad agregada.</p>
<p class="paragraph">La pieza fundamental que falta, más allá de los nombres que integrarán el equipo de Hacienda, Finanzas, <a href="https://www.infobae.com/economia/2022/07/29/massa-manejara-la-relacion-clave-con-el-banco-mundial-el-bid-y-otros-organismos-con-prestamos-por-usd-24500-millones/" target="_blank" rel="noopener">Relaciones Internacionales</a>, y en particular con el sector productivo y comercial, es la presentación del Presupuesto Nacional de Gastos y Recursos de la Administración Central, Organismos Descentralizados y Empresas Públicas para el año próximo, con los ajustes propuestos para lo que resta del corriente año, la cual por mandato constitucional tiene como fecha límite el 15 de septiembre.</p>
<div class="visual__image"><img class="jetpack-lazy-image" src="https://i0.wp.com/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg?resize=696%2C391&#038;ssl=1" alt="La presentación y aprobación del Presupuesto Nacional de Gastos y Recursos de la Administración Central, Organismos Descentralizados y Empresas Públicas para el año próximo, con los ajustes propuestos para lo que resta del corriente año, será clave en la estrategia del superministro de Economía (NA)" width="696" height="391" data-recalc-dims="1" data-lazy-srcset="https://www.infobae.com/new-resizer/RzLj5wmnIj4bF-D-ciiVrhCzNa0=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 420w,  https://www.infobae.com/new-resizer/I3IiV_A1yZOgivhS8_WRHquO7x0=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 768w,  https://www.infobae.com/new-resizer/hGeCybeQ00sfhCQyjfr_iIx7d7k=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 992w,  https://www.infobae.com/new-resizer/BakqeeqNPoNQhJixlaPDBUDHB-o=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 1200w,  https://www.infobae.com/new-resizer/8ibp5tZEDioGWDaWX_OVIkz5sDw=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 1440w" data-lazy-sizes="(min-width: 800px) 50vw, 90vw" data-lazy-src="https://i0.wp.com/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg?resize=696%2C391&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="" src="https://i0.wp.com/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg?resize=696%2C391&#038;ssl=1" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/RzLj5wmnIj4bF-D-ciiVrhCzNa0=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 420w,  https://www.infobae.com/new-resizer/I3IiV_A1yZOgivhS8_WRHquO7x0=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 768w,  https://www.infobae.com/new-resizer/hGeCybeQ00sfhCQyjfr_iIx7d7k=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 992w,  https://www.infobae.com/new-resizer/BakqeeqNPoNQhJixlaPDBUDHB-o=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 1200w,  https://www.infobae.com/new-resizer/8ibp5tZEDioGWDaWX_OVIkz5sDw=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/45ZWZSI3HBCC3KOPL7KGHXENZU.jpg 1440w" alt="La presentación y aprobación del Presupuesto Nacional de Gastos y Recursos de la Administración Central, Organismos Descentralizados y Empresas Públicas para el año próximo, con los ajustes propuestos para lo que resta del corriente año, será clave en la estrategia del superministro de Economía (NA)" width="696" height="391" data-recalc-dims="1"  /></noscript>La presentación y aprobación del Presupuesto Nacional de Gastos y Recursos de la Administración Central, Organismos Descentralizados y Empresas Públicas para el año próximo, con los ajustes propuestos para lo que resta del corriente año, será clave en la estrategia del superministro de Economía (NA)</div>
<p class="paragraph">Claramente, en una Argentina en la que <a href="https://www.infobae.com/economia/2022/07/29/los-24-dias-de-silvina-batakis-en-economia-anuncios-sin-concretar-el-plan-de-recorte-y-el-viaje-relampago-al-centro-del-poder/" target="_blank" rel="noopener">el último ministro de Economía apenas pudo mantenerse en el cargo 24 días</a>, luego de un viaje relámpago a Washington para mantener encuentros con las máximas autoridades del FMI, de la Reserva Federal y de los principales bancos de inversión, esperar 45 días para conocer el real pensamiento y capacidad de ejecución de políticas por parte de Sergio Massa, es pensar en “muy largo plazo”.</p>
<p class="paragraph"><b>Limitados grados de libertad</b></p>
<p class="paragraph">Sin duda, <a href="https://www.infobae.com/economia/2022/07/29/el-plan-massa-los-riesgos-obvios-y-las-trampas-escondidas-de-una-devaluacion/" target="_blank" rel="noopener">comenzar la gestión con una tasa de inflación que cierra julio en torno a 8%</a>, equivalente a un ritmo anualizado del 150%; con <b>reservas líquidas propias del Banco Central negativas en más de USD 2.000 millones; brecha cambiaria nominal del 120% a 130%, pero que sube a más de 220%</b> para el exportador del complejo oleaginoso sojero, y por tanto el productor primario, porque recibe apenas $89 por cada dólar que liquida por sus ventas al resto del mundo, pero debe pagar en torno a $300 en el mercado financiero legal para acceder a las divisas que necesita para pagar importaciones de insumos básicos y repuestos y máquinas que no se producen en el país porque <b>el Banco Central raciona las escasas divisas que le ingresan cada mes</b>; junto al <b>severo atraso tarifario que requiere una notable actualización</b>, pero que encuentra a los<b> ingresos de la mayor parte de la población tremendamente debilitados</b> en su capacidad de pago, implica una tarea ardua y extremadamente “prolija”, para no caer en un nuevo fracaso anticipado.</p>
<p class="paragraph">De ahí que entre las primeras tareas que debería hacer el nuevo superministro es <b>identificar las “filtraciones” en el gasto público nacional</b> que han provocado que pese a<a href="https://www.infobae.com/economia/2022/07/01/la-recaudacion-aumento-en-junio-82-y-acumulo-22-meses-de-crecimiento-por-sobre-la-tasa-de-inflacion/" target="_blank" rel="noopener"> acumular 22 meses consecutivos de aumento real (por sobre la tasa de inflación) de los recursos tributarios</a> percibidos por la AFIP,<a href="https://www.infobae.com/economia/2022/07/21/el-deficit-fiscal-del-primer-semestre-fue-de-8006814-millones-y-se-logro-cumplir-con-la-meta-del-fmi/" target="_blank" rel="noopener"> se haya desbordado el déficit fiscal</a>, más allá de que la “contabilidad creativa” de sumar “rentas de propiedad” y la <a href="https://www.infobae.com/economia/2022/06/24/el-fmi-aprobo-la-primera-revision-pero-advirtio-sobre-la-deuda-en-pesos-y-pidio-moderar-la-demanda-interna/" target="_blank" rel="noopener">“cómplice” auditoría del FMI posibilitaron cerrar el segundo trimestre con cumplimiento de las metas</a> fiscal y de reservas, porque al final del día lo que queda es el cambio de ministro de Economía por segunda vez en menos de 30 días.</p>
<p class="paragraph">La <a href="https://www.infobae.com/politica/2022/07/29/massa-impuso-sus-condiciones-y-llega-al-gobierno-concentrando-poder-y-avalado-por-todos-los-sectores-del-peronismo/" target="_blank" rel="noopener">decisión de volver a la tradicional estructura ministerial con una cartera “madre” y varias secretarías y subsecretarías</a>, mal que le pese a quienes consideran que su área justifica ese carácter, como el agro, la industria, la energía, el turismo, entre muchas otras que debieran también concentrarse, constituye una buena señal hacia la racionalización del gasto público, siempre y cuando a sus máximos funcionarios y asesores más cercanos no se le asignen remuneraciones de rango ministerial, como ha sido una de las características de los últimos gobiernos, y el actual no es la excepción.</p>
<div class="visual__image"><img class="jetpack-lazy-image" src="https://i0.wp.com/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg?resize=696%2C392&#038;ssl=1" alt="La decisión de volver a la tradicional estructura ministerial con una cartera “madre” y varias secretarías y subsecretarías constituye una buena señal hacia la racionalización del gasto público, siempre y cuando a sus máximos funcionarios y asesores más cercanos no se le asignen remuneraciones de rango ministerial (Adrián Escandar)" width="696" height="392" data-recalc-dims="1" data-lazy-srcset="https://www.infobae.com/new-resizer/UMkx4SiKa-LNYv4FC7YNk3D1_vE=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 420w,  https://www.infobae.com/new-resizer/zPZx3GcHHje12qOB2bnnPrAebto=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 768w,  https://www.infobae.com/new-resizer/eheZtx1SMdWeKeFKYbufWxXNOMc=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 992w,  https://www.infobae.com/new-resizer/Ne3h0TqJKJVvFKbbZZtBguyPdyw=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 1200w,  https://www.infobae.com/new-resizer/eIR-tjep_C1R_pe3bXaARdEQ1vA=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 1440w" data-lazy-sizes="(min-width: 800px) 50vw, 90vw" data-lazy-src="https://i0.wp.com/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg?resize=696%2C392&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="" src="https://i0.wp.com/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg?resize=696%2C392&#038;ssl=1" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/UMkx4SiKa-LNYv4FC7YNk3D1_vE=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 420w,  https://www.infobae.com/new-resizer/zPZx3GcHHje12qOB2bnnPrAebto=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 768w,  https://www.infobae.com/new-resizer/eheZtx1SMdWeKeFKYbufWxXNOMc=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 992w,  https://www.infobae.com/new-resizer/Ne3h0TqJKJVvFKbbZZtBguyPdyw=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 1200w,  https://www.infobae.com/new-resizer/eIR-tjep_C1R_pe3bXaARdEQ1vA=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6ZBB5QWQPZDOBHHO5V4NIBCCXA.jpeg 1440w" alt="La decisión de volver a la tradicional estructura ministerial con una cartera “madre” y varias secretarías y subsecretarías constituye una buena señal hacia la racionalización del gasto público, siempre y cuando a sus máximos funcionarios y asesores más cercanos no se le asignen remuneraciones de rango ministerial (Adrián Escandar)" width="696" height="392" data-recalc-dims="1"  /></noscript>La decisión de volver a la tradicional estructura ministerial con una cartera “madre” y varias secretarías y subsecretarías constituye una buena señal hacia la racionalización del gasto público, siempre y cuando a sus máximos funcionarios y asesores más cercanos no se le asignen remuneraciones de rango ministerial (Adrián Escandar)</div>
<p class="paragraph">Pero también <mark class="hl_yellow"><b>será clave explicitar en la propuesta de gastos para lo que resta del año y en particular para 2023 que no sólo se pedirá autorización al Congreso para congelar el empleo en sector público consolidado, sino dar un paso más hacia la disminución efectiva de la nómina en áreas burocráticas claramente prescindibles,</b></mark> para poder <b>comenzar a revalorizar y fortalecer otras imprescindibles como las vinculas con el sistema de salud, educación y seguridad pública.</b></p>
<p class="paragraph">Y, del lado de los recursos prescindir de cualquier pedido de <a href="https://www.infobae.com/economia/2022/06/06/los-seis-puntos-clave-del-proyecto-de-renta-inesperada-que-presentara-hoy-el-gobierno-para-recaudar-mas/" target="_blank" rel="noopener">Impuesto de Emergencia, como a las “Rentas Inesperadas”</a>, porque<mark class="hl_yellow"> si realmente fueran tales debieran pagar más por el Impuesto a las Ganancias vigente, y las mayores posibilidades de consumo que tendrían los sectores más favorecidos por la coyuntura</mark>.</p>
<p class="paragraph">Del lado financiero y monetario, también s<b>erá clave establecer cómo será la política para no sólo que el fisco renuncie a la asistencia del Banco Central, sino que comience a ordenar sus finanzas y reduzca la abultada acumulación de “Adelantos Transitorios”</b> de la entidad a la Tesorería General de la Nación, y los incentivos para recrear el ahorro interno, clave para recuperar el vapuleado valor del peso.</p>
<p class="paragraph"><a href="https://www.infobae.com/politica/2021/12/17/en-una-sesion-maratonica-los-diputados-del-oficialismo-negocian-hasta-ultimo-momento-en-busca-de-los-votos-para-aprobar-el-presupuesto/#:~:text=La%20C%C3%A1mara%20de%20Diputados%20rechaz%C3%B3%20el%20proyecto%20de,Federal%20y%20sectores%20de%20Juntos%20por%20el%20Cambio." target="_blank" rel="noopener">La falta de presentación de un Plan Integral y de un Presupuesto consistente y cumplible</a>, dadas las limitaciones que impone la heterogénea alianza de gobierno,<b> prenunció hace 10 meses la caída de las acciones del ex ministro Martín Guzmán, y más rápido de Silvina Batakis </b>que más allá de anunciar que estaba de acuerdo con el “equilibrio fiscal” no sólo no llegó a instrumentar las primeras medidas anunciadas para contener el gasto público, sino que, peor aún, manifestó su adhesión a la propuesta de legislar un impuesto a las rentas inesperadas, y recibió la señal directa desde lo más alto del Poder Ejecutivo de aumentar la asistencia social, y del Congreso de<a href="https://www.infobae.com/economia/2022/07/18/a-cinco-dias-de-su-vencimiento-el-gobierno-extendio-por-decreto-el-plazo-de-la-moratoria-previsional/" target="_blank" rel="noopener"> ampliar la moratoria previsional para las mujeres </a>que no pudieron cumplir con los años mínimos de aportes al Sistema de la Seguridad Social.</p>
</div>
</article>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://www.diarioelzondasj.com.ar/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
</div></div><div class="td_block_wrap td_block_title tdi_113 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_113">
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style>
<style>
/* custom css */
body .tdi_113 .td-block-title a,
				body .tdi_113 .td-block-title span{
					font-family:Roboto !important;font-size:19px !important;
				}body .tdi_113 .td-block-title{
					text-align: center;
				}body .tdi_113.td_block_template_4 .td-block-title > *:before,
				body .tdi_113.td_block_template_17 .td-block-title:after,
				body .tdi_113.td_block_template_13 .td-block-subtitle,
				body .tdi_113.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_113.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_113.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://news.google.com/publications/CAAiEHeqgot4YvMm01GL3hYrbFIqFAgKIhB3qoKLeGLzJtNRi94WK2xS?hl=es-419&#038;gl=AR&#038;ceid=AR%3Aes-419" class="td-pulldown-size">Da clic aquí y descubre más información de Diario Zonda en nuestra página de Google News</a></h4></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_118{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_119 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119"><div id="tdi_119" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpor-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Por+qu%C3%A9+el+15+de+septiembre+es+la+fecha+clave+que+definir%C3%A1+el+futuro+de+Massa+en+Econom%C3%ADa&url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpor-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia%2F&via=%40diariozondasj" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Por+qu%C3%A9+el+15+de+septiembre+es+la+fecha+clave+que+definir%C3%A1+el+futuro+de+Massa+en+Econom%C3%ADa %0A%0A https://www.diarioelzondasj.com.ar/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#615e1214030b0402155c310e13411014a2c841040d415054410504411204111508040c031304410412410d0041070402090041020d0017044110140441050407080f0813a2c041040d4107141514130e410504412c0012120041040f4124020e0f0e0ca2cc0047030e05185c09151511125b4e4e1616164f05080013080e040d1b0e0f0500120b4f020e0c4f00134e110e134c1014044c040d4c50544c05044c1204111508040c0313044c04124c0d004c07040209004c020d0017044c1014044c050407080f0813004c0314040f004c11001315044c05040d4c07141514130e4c05044c0c001212004c040f4c04020e0f0e0c08004e" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_119" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_121{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-top:-7px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_122 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_122 .tdb-next-post a{
					font-family:Roboto !important;font-size:20px !important;line-height:1.5 !important;
				}.tdi_122 .tdb-next-post span{
					font-family:Roboto !important;font-size:19px !important;line-height:1 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://www.diarioelzondasj.com.ar/vuelve-el-viento-enterate-cuando-cambia-el-tiempo-en-sj/">Vuelve el viento: enterate cuándo cambia el tiempo en SJ</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://www.diarioelzondasj.com.ar/debut-y-gol-para-julian-alvarez-en-el-manchester-city-de-guardiola/">Debut y gol para Julián Álvarez en el Manchester City de Guardiola</a></div></div></div></div></div><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_125 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_125.td-a-rec{
					text-align: center;
				}.tdi_125 .td-element-style{
					z-index: -1;
				}
</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_126 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_126{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_126.td-a-rec{
					text-align: center;
				}.tdi_126 .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1973368563431351" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1973368563431351" data-ad-slot="7789830921" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_127 td_block_template_1">
<style>
/* custom css */
.tdi_127.td-a-rec{
					text-align: center;
				}.tdi_127 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1973368563431351" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1973368563431351" data-ad-slot="6396728326" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_128 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_128">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_128{
margin-top:30px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
body .tdi_128 .td-block-title a,
				body .tdi_128 .td-block-title span{
					font-family:Roboto !important;font-weight:700 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">últimas noticias</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_129 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_129">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/tension-por-un-saqueo-en-el-super-changomas-de-rawson-ya-hay-detenidos/" rel="nofollow bookmark" class="td-image-wrap" title="Tensión por un intento de saqueo en el súper Chango Más de Rawson: Hay detenidos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/chango-mas.jpg?resize=696%2C392&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/tension-por-un-saqueo-en-el-super-changomas-de-rawson-ya-hay-detenidos/" rel="bookmark" title="Tensión por un intento de saqueo en el súper Chango Más de Rawson: Hay detenidos">Tensión por un intento de saqueo en el súper Chango Más de Rawson: Hay detenidos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">Esta tarde, unas 400 personas se organizaron para intentar saquear el supermercado, ubicado en calle Las Vicentinas y Dr. Ortega, en Rawson.
Tras un fuerte...</div>
 </div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/debut-y-gol-para-julian-alvarez-en-el-manchester-city-de-guardiola/" rel="nofollow bookmark" class="td-image-wrap" title="Debut y gol para Julián Álvarez en el Manchester City de Guardiola"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/arana.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/debut-y-gol-para-julian-alvarez-en-el-manchester-city-de-guardiola/" rel="bookmark" title="Debut y gol para Julián Álvarez en el Manchester City de Guardiola">Debut y gol para Julián Álvarez en el Manchester City de Guardiola</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">
El ex River ingresó a los 12 minutos del segundo tiempo y a los 25 tuvo su bautismo en la red para marcar la...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/vuelve-el-viento-enterate-cuando-cambia-el-tiempo-en-sj/" rel="nofollow bookmark" class="td-image-wrap" title="Vuelve el viento: enterate cuándo cambia el tiempo en SJ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/Viento.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/vuelve-el-viento-enterate-cuando-cambia-el-tiempo-en-sj/" rel="bookmark" title="Vuelve el viento: enterate cuándo cambia el tiempo en SJ">Vuelve el viento: enterate cuándo cambia el tiempo en SJ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
<div class="td-excerpt">De acuerdo al Servicio Meteorológico Nacional, se viene una semana con un episodio que bajará la temperatura.
Tras un domingo y un lunes con temperaturas...</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_130 td_block_template_1">
<style>
/* custom css */
.tdi_130.td-a-rec{
					text-align: center;
				}.tdi_130 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1973368563431351" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1973368563431351" data-ad-slot="2373722837" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francisco Lahti"><meta itemprop="url" content="https://www.diarioelzondasj.com.ar/author/francisco/"></span><meta itemprop="datePublished" content="2022-07-30T15:48:48-03:00"><meta itemprop="dateModified" content="2022-07-30T15:49:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioelzondasj.com.ar/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioelzondasj.com.ar/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia/"></span><meta itemprop="name" content="Zonda Diario"></span><meta itemprop="headline" content="ECONOMÍA"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.diarioelzondasj.com.ar/wp-content/uploads/2022/07/Massa-3.jpg?fit=768%2C432&ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="432"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_131" class="tdc-zone"><div class="tdc_zone tdi_132  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_132{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_132{
margin-top:0px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
margin-top:70px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-top:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-top:55px !important;
}
}

</style>
<div class="tdi_131_rand_style td-element-style"><style>
.tdi_131_rand_style{
background-color:#316769 !important;
}
 </style></div><div id="tdi_133" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_134  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_134.tdc-row-content-vert-center,
                    .tdi_134.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_134.tdc-row-content-vert-bottom,
                    .tdi_134.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_134.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_134.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_134{
position:relative;
}

.tdi_134 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_134{
padding-top:19px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_133_rand_style td-element-style"><style>
.tdi_133_rand_style{
background-color:#2f6668 !important;
}
 </style></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_136{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
width:25% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_137 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_137">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_137{
                    display: inline-block;
                }.tdi_137 .tdb-logo-a,
                .tdi_137 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_137 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_137 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_137 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_137 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_137 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_137 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_137 .tdb-logo-icon-svg svg{
                    width: 22px;
                }.tdi_137 .tdb-logo-icon{
                    margin-left: 3px;
                    margin-right: 3px;
                
                    top: -1px;
                
                    display: block;
                
                     background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_137 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_137 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_137 .tdb-logo-icon-svg svg,
                .tdi_137 .tdb-logo-icon-svg svg *{
                    fill: #ff3535;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/11/zondalogonuevo.webp" alt="Logo" title="" width="1562" height="410" /></span></a></div></div> </div></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_139{
width:80% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
width:75% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_140 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

.tdi_140{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_140 li{
					display: inline-block;
				
					font-family:Roboto !important;font-size:16px !important;line-height:80px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_140 .menu{
					display: flex;
				}.tdi_140 .sub-menu{
					display: none;
				}.tdi_140 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_140 ul li{
					margin-right: 40px;
				}.tdi_140 ul li:last-child{
					margin-right: 0;
				}.tdi_140 a{
					color: #ffffff;
				}.tdi_140 li.current-menu-item > a,
				.tdi_140 li.current-menu-ancestor > a,
				.tdi_140 li.current-category-ancestor > a,
				.tdi_140 a:hover{
					color: #dd3333;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_140 ul li{
					margin-right: 36px;
				}.tdi_140 ul li:last-child{
					margin-right: 0;
				}.tdi_140 li{
					font-family:Roboto !important;font-size:16px !important;line-height:70px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 ul li{
					margin-right: 30px;
				}.tdi_140 ul li:last-child{
					margin-right: 0;
				}.tdi_140 li{
					font-family:Roboto !important;font-size:13px !important;line-height:70px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_140 ul li{
					margin-right: 20px;
				}.tdi_140 ul li:last-child{
					margin-right: 0;
				}.tdi_140 li{
					font-family:Roboto !important;font-size:13px !important;line-height:30px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_140 class="td_block_inner td-fix-index"><div class="menu-deportes-container"><ul id="menu-deportes" class="menu"><li id="menu-item-77596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77596"><a href="https://www.diarioelzondasj.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-77597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77597"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/">AUTOMOVILISMO</a></li>
<li id="menu-item-77598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77598"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/">BOXEO</a></li>
<li id="menu-item-77599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77599"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/">CICLISMO</a></li>
<li id="menu-item-77600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77600"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/">FÚTBOL</a></li>
<li id="menu-item-77601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77601"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/">HOCKEY</a></li>
<li id="menu-item-77602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77602"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/">OTROS</a></li>
<li id="menu-item-77603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77603"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/">RUGBY</a></li>
<li id="menu-item-77604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77604"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/">TENIS</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_141" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_142  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_142,
                .tdi_142 .tdc-columns{
                    min-height: 0;
                }.tdi_142,
				.tdi_142 .tdc-columns{
				    display: block;
				}.tdi_142 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_142{
padding-bottom:20px !important;
position:relative;
}

.tdi_142 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142{
padding-bottom:13px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
padding-bottom:11px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_141_rand_style td-element-style"><style>
.tdi_141_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 > .wpb_wrapper,
				.tdi_144 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_144 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_145">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_145{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_145{
                    text-align: left !important;
                }.tdi_145 .tdm-descr{
                    color: #dddddd;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_145 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">© Copyright - CONTENIDOS SA -
Javier Lampa</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=1863762140317130&autoLogAppEvents=1">
		</script>

<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<div class="diari-cc2d96a010bb6fcfbd6d8b61f00a2dc0 diari-cmi" id="diari-cc2d96a010bb6fcfbd6d8b61f00a2dc0"></div><script>window.advads_admin_bar_items = [];</script><script>window.advads_passive_ads = {"104281_1":{"elementid":["diari-68b2ab00621945c205fd6465e6a4fdc7"],"ads":{"104281":{"id":104281,"title":"BANCO SAN JUAN 3","expiry_date":1701399600,"visitors":[],"content":"<a href=\"https:\/\/www.bancosanjuan.com\/personas\/canales-digitales\/mobile-banking\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/i0.wp.com\/www.diarioelzondasj.com.ar\/wp-content\/uploads\/2021\/02\/4-BSJ-970x90-1.gif?fit=970%2C90&#038;ssl=1\" alt=\"\"  class=\"no-lazyload\" width=\"970\" height=\"90\"  style=\"opacity: 1 !important;\" \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","privacy":{"ignore":false,"needs_consent":false}}}}};
window.advads_ajax_queries = [{"id":"cmi","method":"placement","params":{"previous_method":"placement","previous_id":"cmi","post":"r0","url_parameter":"\/por-que-el-15-de-septiembre-es-la-fecha-clave-que-definira-buena-parte-del-futuro-de-massa-en-economia\/","placement_type":"footer","output":{"class":["diari-cmi"],"placement_id":"cmi"}},"elementid":"diari-cc2d96a010bb6fcfbd6d8b61f00a2dc0","blog_id":1}];
window.advads_ajax_queries_args = {"r0":{"id":253270,"author":"14","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>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</script>
<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'184930571',post:'253270',tz:'-3',srv:'www.diarioelzondasj.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '184930571', '253270' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7330a2bb6b9466ef","version":"2022.6.0","r":1,"token":"686b39e69b84484c86e1f1e111b11c09","si":100}' crossorigin="anonymous"></script>
</body>
</html>