<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Picadillo de noticias: viernes que te invita a distraerte - Zonda Diario</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.diarioelzondasj.com.ar/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="ABBLKNvMcCQIcWsXRkluCV20T9lQN7LSLpZWLbCEHK4" />

<meta name="description" content="El resumen informativo de hoy a cargo de Fede Gómez para Ultra noticiero viene con info de vacunas, una perdida millonaria en un alimento super delicioso," />
<link rel="canonical" href="https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Picadillo de noticias: viernes que te invita a distraerte - Zonda Diario" />
<meta property="og:description" content="El resumen informativo de hoy a cargo de Fede Gómez para Ultra noticiero viene con info de vacunas, una perdida millonaria en un alimento super delicioso," />
<meta property="og:url" content="https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/" />
<meta property="og:site_name" content="Zonda Diario" />
<meta property="article:publisher" content="https://www.facebook.com/diariozondasj/" />
<meta property="article:published_time" content="2021-09-10T21:02:48+00:00" />
<meta property="article:modified_time" content="2021-09-11T01:14:33+00:00" />
<meta property="og:image" content="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6.jpg" />
<meta property="og:image:width" content="1191" />
<meta property="og:image:height" content="601" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariozondasj" />
<meta name="twitter:site" content="@diariozondasj" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Sergio Andrada" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarioelzondasj.com.ar/#organization","name":"Diario Zonda","url":"https://www.diarioelzondasj.com.ar/","sameAs":["https://www.facebook.com/diariozondasj/","https://www.instagram.com/diariozondasj/","https://www.youtube.com/zondadiario","https://twitter.com/diariozondasj"],"logo":{"@type":"ImageObject","@id":"https://www.diarioelzondasj.com.ar/#logo","inLanguage":"es","url":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/06/ZONDA-ISOLOGOS-GRUPO-ZONDA.png","contentUrl":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/06/ZONDA-ISOLOGOS-GRUPO-ZONDA.png","width":1229,"height":320,"caption":"Diario Zonda"},"image":{"@id":"https://www.diarioelzondasj.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.diarioelzondasj.com.ar/#website","url":"https://www.diarioelzondasj.com.ar/","name":"Zonda Diario","description":"El Primer diario digital de la  provincia de San Juan y de la regi\u00f3n de Cuyo . Noticias actualizadas las 24hs","publisher":{"@id":"https://www.diarioelzondasj.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.diarioelzondasj.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#primaryimage","inLanguage":"es","url":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6.jpg","contentUrl":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6.jpg","width":1191,"height":601},{"@type":"WebPage","@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#webpage","url":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/","name":"Picadillo de noticias: viernes que te invita a distraerte - Zonda Diario","isPartOf":{"@id":"https://www.diarioelzondasj.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#primaryimage"},"datePublished":"2021-09-10T21:02:48+00:00","dateModified":"2021-09-11T01:14:33+00:00","description":"El resumen informativo de hoy a cargo de Fede G\u00f3mez para Ultra noticiero viene con info de vacunas, una perdida millonaria en un alimento super delicioso,","breadcrumb":{"@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/"]}]},{"@type":"BreadcrumbList","@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.diarioelzondasj.com.ar/"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://www.diarioelzondasj.com.ar/category/noticias/"},{"@type":"ListItem","position":3,"name":"Picadillo de noticias: viernes que te invita a distraerte"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#article","isPartOf":{"@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#webpage"},"author":{"@id":"https://www.diarioelzondasj.com.ar/#/schema/person/52bf31aa8b108197de0527424c90a7c8"},"headline":"Picadillo de noticias: viernes que te invita a distraerte","datePublished":"2021-09-10T21:02:48+00:00","dateModified":"2021-09-11T01:14:33+00:00","mainEntityOfPage":{"@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#webpage"},"wordCount":70,"publisher":{"@id":"https://www.diarioelzondasj.com.ar/#organization"},"image":{"@id":"https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/#primaryimage"},"thumbnailUrl":"https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6.jpg","articleSection":["Noticias"],"inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.diarioelzondasj.com.ar/#organization"}},{"@type":"Person","@id":"https://www.diarioelzondasj.com.ar/#/schema/person/52bf31aa8b108197de0527424c90a7c8","name":"Sergio Andrada","image":{"@type":"ImageObject","@id":"https://www.diarioelzondasj.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/0da7bed1c5a0f9a4702fc43585d358b0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0da7bed1c5a0f9a4702fc43585d358b0?s=96&d=mm&r=g","caption":"Sergio Andrada"},"url":"https://www.diarioelzondasj.com.ar/author/sergioa/"}]}</script>

<link rel="amphtml" href="https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/amp/" /><meta name="generator" content="AMP for WP 1.0.77.22" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zonda Diario &raquo; Feed" href="https://www.diarioelzondasj.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zonda Diario &raquo; Feed de los comentarios" href="https://www.diarioelzondasj.com.ar/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioelzondasj.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="diari-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.diarioelzondasj.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.diarioelzondasj.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.diarioelzondasj.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css?ver=7.5.5.727' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='poll-maker-ays-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/poll-maker/public/css/poll-maker-ays-public.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COverlock%3A900%7COxygen%3A900%2C700%2C400%2C800%7CRoboto%3A700%2C400%7CRoboto+Condensed%3A700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.diarioelzondasj.com.ar/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='default-styles-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=5.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/cov19_italy_report_pro/demo_style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.5' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.5' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.5' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioelzondasj.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diarioelzondasj.com.ar/wp-json/wp/v2/posts/169863" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioelzondasj.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioelzondasj.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.diarioelzondasj.com.ar/?p=169863' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioelzondasj.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpicadillo-de-noticias-viernes-que-te-invita-a-distraerse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioelzondasj.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpicadillo-de-noticias-viernes-que-te-invita-a-distraerse%2F&#038;format=xml" />
<meta property="fb:app_id" content="1863762140317130" /><meta name="theme-color" content="#dd3333 "><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="diari-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b94a1314e5","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/","wpRestNonce":"b94a1314e5","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/","wpRestNonce":"b94a1314e5","wpRestUrl":"https:\/\/www.diarioelzondasj.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":77465};
    </script>
<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42596896-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42596896-2');
</script><link rel="icon" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/cropped-isologozonda-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #162eb7;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #162eb7;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #162eb7;
                }
                .tdm-btn-style1 {
					background-color: #162eb7;
				}
				.tdm-btn-style2:before {
				    border-color: #162eb7;
				}
				.tdm-btn-style2 {
				    color: #162eb7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #162eb7;
                    -moz-box-shadow: 0 2px 16px #162eb7;
                    box-shadow: 0 2px 16px #162eb7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #162eb7;
                    -moz-box-shadow: 0 4px 26px #162eb7;
                    box-shadow: 0 4px 26px #162eb7;
				}
</style>
<style type="text/css">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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-169863 single-format-standard td-standard-pack no-webp-support picadillo-de-noticias-viernes-que-te-invita-a-distraerse global-block-template-1 td-cov19-italy-report-pro tdb_template_77465 aa-prefix-diari- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elzondasj" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariozondasj/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariozondasj" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/zondadiario" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-77573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-77573"><a href="https://www.diarioelzondasj.com.ar/">Inicio</a></li>
<li id="menu-item-70248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70248"><a href="https://www.diarioelzondasj.com.ar/category/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/">Economía</a></li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/">Gestion Economica</a></li>
</ul>
</li>
<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/">Policial</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-has-children menu-item-1143"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">Espectáculos</a></li>
<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">Cultura</a></li>
<li class="menu-item-0"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">Cultura</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-80838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/">HISTORIAS</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1144"><a href="#">Nac/Inter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1122"><a href="https://www.diarioelzondasj.com.ar/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/">Hockey</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/">Automovilismo</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/">Ciclismo</a></li>
<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/">Boxeo</a></li>
<li id="menu-item-1129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/">Rugby</a></li>
<li id="menu-item-1130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/">Tenis</a></li>
<li id="menu-item-80844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/">Efemerides deportivas</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/">Otros</a></li>
</ul>
</li>
<li id="menu-item-1138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1138"><a href="#">Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/">Canal en vivo</a></li>
<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/">Tecnologia</a></li>
<li id="menu-item-2206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/">Archivo de Diarios</a></li>
<li id="menu-item-53303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/">Programación Canales de TV app</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.diarioelzondasj.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-bottom:0px !important;
padding-bottom:5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#dd0202 !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_3_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ff0000, #930207) !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/lococabe-01.png" alt="Logo" title="" width="473" height="122" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_15  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#eded17 !important;
}
}
 </style></div><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#eeee22;border-width:5px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style></div></div></div></div></div><div id="tdi_20" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_24" class="tdc-zone"><div class="tdc_zone tdi_25  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_25{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
position:relative;
}
}

</style>
<div class="tdi_24_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_24_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_26" class="tdc-row"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_27:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
position:relative;
}
}

</style>
<div class="tdi_26_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_26_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                }.tdi_30 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_30 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_30 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_30 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_30 .tdb-mobile-menu-button svg,
                .tdi_30 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_32{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_33 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_33 .tdb-logo-text-tagline{
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/lococabe-01.png" alt="Logo" title="" width="473" height="122" /></span></a></div></div> </div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_35{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_36 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_36{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_36 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_36 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_36 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_36 .tdb-header-search-button-mob svg,
                .tdi_36 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap">
<div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_38{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_38{
position:relative;
}

</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_39" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_39.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_39.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_40 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_39_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_39_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}
</style><div class="diari-2743a7bf72fa112a9a35198ae5811810" id="diari-2743a7bf72fa112a9a35198ae5811810"></div></div></div></div></div></div><div id="tdi_44" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_45 .tdc-row-video-background-error,
	                .tdi_45 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45.tdc-row-content-vert-center,
                    .tdi_45.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-bottom,
                    .tdi_45.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_45 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_44_rand_style td-element-style"><style>
.tdi_44_rand_style{
background-color:#e02f2f !important;
}
 
.tdi_44_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ff0000, #930207) !important;
}
</style></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_48 .tdb-block-inner{
                    justify-content: center;
                }.tdi_48 .td-icons{
                    font-size: 50px;
                
                    margin-right: 1px;
                
                    top: -10px;
                
                    color: #ffffff;
                }.tdi_48 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_48 .tdb-weather-city{
                    color: #ffffff;
                
                    font-family:Oxygen !important;font-size:23px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-deg{
                    font-family:Overlock !important;font-size:23px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-unit{
                    font-family:Oxygen !important;font-size:15px !important;font-weight:900 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-weather-deg{
                    font-family:Overlock !important;font-size:11px !important;font-weight:900 !important;
                }.tdi_48 .tdb-weather-city{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:900 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">23.7</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">San Juan</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_49 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_49 .tdb-block-inner{
                    justify-content: center;
                }.tdi_49 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:900 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes 10 septiembre 2021</div></div></div> </div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52">
<style>
/* custom css */
.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img{
                    max-width: 380px;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_52 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_52 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/lococabe-01.png" alt="Logo" title="" width="473" height="122" /></span></a></div></div> </div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_54{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_55  td-single-image- td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55"><a class="td_single_image_bg" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/05/zondatv3-1.gif');" href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/" target="_blank"></a>
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:0px !important;
margin-left:75px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>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</style></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_56 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:0px !important;
margin-right:20px !important;
padding-top:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_57 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 39.1px;
				}.tdi_57 .tdm-social-item i.td-icon-twitter,
				.tdi_57 .tdm-social-item i.td-icon-linkedin,
				.tdi_57 .tdm-social-item i.td-icon-pinterest,
				.tdi_57 .tdm-social-item i.td-icon-blogger,
				.tdi_57 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_57 .tdm-social-item{
					width: 39.1px;
					height: 39.1px;
				
				    margin: 2.5px 5px 2.5px 0;
				
					background: #ffffff;
				
					border-radius: 50px;
				}.tdi_57 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_57 .tdm-social-item i,
				.tds-team-member2 .tdi_57.tds-social4 .tdm-social-item i{
					color: #bf1a1a;
				}body .tdi_57 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_57 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_57 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_57 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_57 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_57 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_57"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/diariozondasj" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/diariozondasj" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diariozondasj/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diariozondasj/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/diariozondasj" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/diariozondasj" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/zondadiario" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/zondadiario" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_58 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_58">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.diarioelzondasj.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_59" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
position:relative;
}

.tdi_60 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_59_rand_style td-element-style"><style>
.tdi_59_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64  td_separator_solid td_separator_center"><span style="border-color:#eeee22;border-width:7px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_64{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_65 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_65" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_65 .tdb-menu > li.current-menu-item > a,
				.tdi_65 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_65 .tdb-menu > li.current-category-ancestor > a,
				.tdi_65 .tdb-menu > li:hover > a,
				.tdi_65 .tdb-menu > li.tdb-hover > a,
				.tdi_65 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #eeee22;
				}.tdi_65 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_65 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #eeee22;
				}.tdi_65 .tdb-menu > li > a:after,
				.tdi_65 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_65 .td-pulldown-filter-list li:hover a{
					color: #316769;
				}.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #316769;
				}
</style><div id=tdi_65 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77573"><a href="https://www.diarioelzondasj.com.ar/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70248 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/"><div class="tdb-menu-item-text">Gestion Economica</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/"><div class="tdb-menu-item-text">Policial</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-1143 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66" id="tdi_67" data-td_block_id="tdi_66" data-td_filter_value="" href="https://www.diarioelzondasj.com.ar/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_66" id="tdi_68" data-td_block_id="tdi_66" data-td_filter_value="34" href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_66" id="tdi_69" data-td_block_id="tdi_66" data-td_filter_value="35" href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">Espectáculos</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_66 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/" class="td-post-category">Espectáculos</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/a-cara-lavada-termino-extenuada-en-el-gim/" rel="bookmark" class="td-image-wrap" title="A cara lavada terminó extenuada en el gim"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Luly-Salazar-312x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/a-cara-lavada-termino-extenuada-en-el-gim/" rel="bookmark" title="A cara lavada terminó extenuada en el gim">A cara lavada terminó extenuada en el gim</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/lo-condenaron-por-violar-a-su-hermana-peri-su-familia-asegura-que-es-inocente/" rel="bookmark" class="td-image-wrap" title="Lo condenaron por violar a su hermana, pero su familia asegura que es inocente"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/aa-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/lo-condenaron-por-violar-a-su-hermana-peri-su-familia-asegura-que-es-inocente/" rel="bookmark" title="Lo condenaron por violar a su hermana, pero su familia asegura que es inocente">Lo condenaron por violar a su hermana, pero su familia asegura que es inocente</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/destacan-condiciones-del-hospital-rawson-para-realizar-trasplantes-de-medula-osea/" rel="bookmark" class="td-image-wrap" title="Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/RAWSON-1-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/destacan-condiciones-del-hospital-rawson-para-realizar-trasplantes-de-medula-osea/" rel="bookmark" title="Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea">Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/discriminan-a-miembros-de-la-comunidad-drag-en-un-boliche-de-capital/" rel="bookmark" class="td-image-wrap" title="Discriminan a Drag Queens en un boliche de Capital"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/drag1-2-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/discriminan-a-miembros-de-la-comunidad-drag-en-un-boliche-de-capital/" rel="bookmark" title="Discriminan a Drag Queens en un boliche de Capital">Discriminan a Drag Queens en un boliche de Capital</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/" class="td-post-category">Espectáculos</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/barby-franco-respondio-contundente-a-los-rumores-de-embarazo/" rel="bookmark" class="td-image-wrap" title="Barby Franco respondió contundente a los rumores de embarazo"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/barby-324x400.jpg')"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/barby-franco-respondio-contundente-a-los-rumores-de-embarazo/" rel="bookmark" title="Barby Franco respondió contundente a los rumores de embarazo">Barby Franco respondió contundente a los rumores de embarazo</a></h3>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_70 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_70" id="tdi_71" data-td_block_id="tdi_70" data-td_filter_value="" href="https://www.diarioelzondasj.com.ar/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_70" id="tdi_72" data-td_block_id="tdi_70" data-td_filter_value="34" href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_70" id="tdi_73" data-td_block_id="tdi_70" data-td_filter_value="35" href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">Espectáculos</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_70 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/" class="td-post-category">Espectáculos</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/a-cara-lavada-termino-extenuada-en-el-gim/" rel="bookmark" class="td-image-wrap" title="A cara lavada terminó extenuada en el gim"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Luly-Salazar-312x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/a-cara-lavada-termino-extenuada-en-el-gim/" rel="bookmark" title="A cara lavada terminó extenuada en el gim">A cara lavada terminó extenuada en el gim</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/lo-condenaron-por-violar-a-su-hermana-peri-su-familia-asegura-que-es-inocente/" rel="bookmark" class="td-image-wrap" title="Lo condenaron por violar a su hermana, pero su familia asegura que es inocente"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/aa-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/lo-condenaron-por-violar-a-su-hermana-peri-su-familia-asegura-que-es-inocente/" rel="bookmark" title="Lo condenaron por violar a su hermana, pero su familia asegura que es inocente">Lo condenaron por violar a su hermana, pero su familia asegura que es inocente</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/destacan-condiciones-del-hospital-rawson-para-realizar-trasplantes-de-medula-osea/" rel="bookmark" class="td-image-wrap" title="Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/RAWSON-1-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/destacan-condiciones-del-hospital-rawson-para-realizar-trasplantes-de-medula-osea/" rel="bookmark" title="Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea">Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/discriminan-a-miembros-de-la-comunidad-drag-en-un-boliche-de-capital/" rel="bookmark" class="td-image-wrap" title="Discriminan a Drag Queens en un boliche de Capital"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/drag1-2-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/discriminan-a-miembros-de-la-comunidad-drag-en-un-boliche-de-capital/" rel="bookmark" title="Discriminan a Drag Queens en un boliche de Capital">Discriminan a Drag Queens en un boliche de Capital</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/" class="td-post-category">Espectáculos</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/barby-franco-respondio-contundente-a-los-rumores-de-embarazo/" rel="bookmark" class="td-image-wrap" title="Barby Franco respondió contundente a los rumores de embarazo"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/barby-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/barby-franco-respondio-contundente-a-los-rumores-de-embarazo/" rel="bookmark" title="Barby Franco respondió contundente a los rumores de embarazo">Barby Franco respondió contundente a los rumores de embarazo</a></h3>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_70" data-td_block_id="tdi_70"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/"><div class="tdb-menu-item-text">Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/"><div class="tdb-menu-item-text">HISTORIAS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1144 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Nac/Inter</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1122 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/"><div class="tdb-menu-item-text">Hockey</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/"><div class="tdb-menu-item-text">Automovilismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/"><div class="tdb-menu-item-text">Ciclismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/"><div class="tdb-menu-item-text">Boxeo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/"><div class="tdb-menu-item-text">Rugby</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/"><div class="tdb-menu-item-text">Tenis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/"><div class="tdb-menu-item-text">Efemerides deportivas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/"><div class="tdb-menu-item-text">Otros</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1138 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Otros</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/"><div class="tdb-menu-item-text">Canal en vivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/"><div class="tdb-menu-item-text">Tecnologia</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/"><div class="tdb-menu-item-text">Archivo de Diarios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/"><div class="tdb-menu-item-text">Programación Canales de TV app</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_76" class="tdc-row"><div class="vc_row tdi_77  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79{
margin-bottom:10px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_80" class="tdc-zone"><div class="tdc_zone tdi_81  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_81{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_81{
position:relative;
}

</style>
<div class="tdi_80_rand_style td-element-style"><style>
.tdi_80_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_82" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.2);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_83 .tdc-row-video-background-error,
	                .tdi_83 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_83{
position:relative;
}

.tdi_83 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_82_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_82_rand_style{
background-color:#ad2c18 !important;
}
 </style></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_90 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
margin-right:10px !important;
padding-right:8px !important;
padding-left:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90{
                    display: inline-block;
                }.tdi_90 .tdb-logo-a,
                .tdi_90 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_90 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_90 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_90 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_90 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_90 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_90 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Oxygen !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_90 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_90 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/lococabe-01.png" alt="Logo" title="" width="473" height="122" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_91 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_91">
<style>
/* custom css */
.tdi_91{
                    display: inline-block;
                }.tdi_91 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:900 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes 10 septiembre 2021</div></div></div> <div class="td_block_wrap tdb_header_menu tdi_92 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_92" style=" z-index: 999;">
<style>
/* custom css */
.tdi_92{
                    display: inline-block;
                }.tdi_92 .td_block_inner{
                    text-align: center;
                }.tdi_92 .tdb-menu > li .tdb-menu-sep,
                .tdi_92 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_92 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_92 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_92 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_92 .tdb-menu > li > a,
                .tdi_92 .td-subcat-more{
                    color: #ffffff;
                }.tdi_92 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_92 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_92 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_92 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_92 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_92 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_92 .tdb-menu > li > a,
                .tdi_92 .td-subcat-more,
                .tdi_92 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:18px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_92 .tdb-normal-menu ul ul{
                    margin-top: -16px;
                }.tdi_92 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 10px;
                }.tdi_92 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_92 .tdb-menu .tdb-normal-menu ul,
                .tdi_92 .td-pulldown-filter-list{
                    border-width: 1px;
                    border-style: solid;
                    border-color: #000;
                
                    border-color: #dddddd;
                
                    box-shadow: none;
                }.tdi_92 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_92 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
                }.tdi_92:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_92 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_92 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92 .tdb-menu > li > a,
                .tdi_92 .td-subcat-more,
                .tdi_92 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:13px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_92 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_92 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdb-menu > li > a,
                .tdi_92 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_92 .tdb-menu > li > a,
                .tdi_92 .td-subcat-more,
                .tdi_92 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:800 !important;text-transform:none !important;
                }.tdi_92 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_92 .td-pulldown-filter-list li a{
                    padding: 7px 21px;
                
                    font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_92 .tdb-menu > li.current-menu-item > a,
				.tdi_92 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_92 .tdb-menu > li.current-category-ancestor > a,
				.tdi_92 .tdb-menu > li:hover > a,
				.tdi_92 .tdb-menu > li.tdb-hover > a,
				.tdi_92 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #eeee22;
				}.tdi_92 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_92 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #eeee22;
				}.tdi_92 .tdb-menu > li > a:after,
				.tdi_92 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_92 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_92 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_92 .td-pulldown-filter-list li:hover a{
					color: #d31919;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_92 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_92 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_92 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #d31919;
				}
</style><div id=tdi_92 class="td_block_inner td-fix-index"><ul id="menu-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77573"><a href="https://www.diarioelzondasj.com.ar/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-70248 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1145"><a href="https://www.diarioelzondasj.com.ar/category/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1133"><a href="https://www.diarioelzondasj.com.ar/category/gestion/"><div class="tdb-menu-item-text">Gestion Economica</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1134"><a href="https://www.diarioelzondasj.com.ar/category/policial/"><div class="tdb-menu-item-text">Policial</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-1143 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_93 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_93" id="tdi_94" data-td_block_id="tdi_93" data-td_filter_value="" href="https://www.diarioelzondasj.com.ar/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_93" id="tdi_95" data-td_block_id="tdi_93" data-td_filter_value="34" href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_93" id="tdi_96" data-td_block_id="tdi_93" data-td_filter_value="35" href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">Espectáculos</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_93 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/a-cara-lavada-termino-extenuada-en-el-gim/" rel="bookmark" class="td-image-wrap" title="A cara lavada terminó extenuada en el gim"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Luly-Salazar-312x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/a-cara-lavada-termino-extenuada-en-el-gim/" rel="bookmark" title="A cara lavada terminó extenuada en el gim">A cara lavada terminó extenuada en el gim</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/lo-condenaron-por-violar-a-su-hermana-peri-su-familia-asegura-que-es-inocente/" rel="bookmark" class="td-image-wrap" title="Lo condenaron por violar a su hermana, pero su familia asegura que es inocente"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/aa-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/lo-condenaron-por-violar-a-su-hermana-peri-su-familia-asegura-que-es-inocente/" rel="bookmark" title="Lo condenaron por violar a su hermana, pero su familia asegura que es inocente">Lo condenaron por violar a su hermana, pero su familia asegura que es inocente</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/destacan-condiciones-del-hospital-rawson-para-realizar-trasplantes-de-medula-osea/" rel="bookmark" class="td-image-wrap" title="Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/RAWSON-1-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/destacan-condiciones-del-hospital-rawson-para-realizar-trasplantes-de-medula-osea/" rel="bookmark" title="Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea">Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/discriminan-a-miembros-de-la-comunidad-drag-en-un-boliche-de-capital/" rel="bookmark" class="td-image-wrap" title="Discriminan a Drag Queens en un boliche de Capital"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/drag1-2-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/discriminan-a-miembros-de-la-comunidad-drag-en-un-boliche-de-capital/" rel="bookmark" title="Discriminan a Drag Queens en un boliche de Capital">Discriminan a Drag Queens en un boliche de Capital</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/barby-franco-respondio-contundente-a-los-rumores-de-embarazo/" rel="bookmark" class="td-image-wrap" title="Barby Franco respondió contundente a los rumores de embarazo"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/barby-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/barby-franco-respondio-contundente-a-los-rumores-de-embarazo/" rel="bookmark" title="Barby Franco respondió contundente a los rumores de embarazo">Barby Franco respondió contundente a los rumores de embarazo</a></h3>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_93" data-td_block_id="tdi_93"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_93" data-td_block_id="tdi_93"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1135"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_97 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_97">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_97" id="tdi_98" data-td_block_id="tdi_97" data-td_filter_value="" href="https://www.diarioelzondasj.com.ar/category/sociedad/">Todo</a><a class="mega-menu-sub-cat-tdi_97" id="tdi_99" data-td_block_id="tdi_97" data-td_filter_value="34" href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_97" id="tdi_100" data-td_block_id="tdi_97" data-td_filter_value="35" href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/">Espectáculos</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_97 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/a-cara-lavada-termino-extenuada-en-el-gim/" rel="bookmark" class="td-image-wrap" title="A cara lavada terminó extenuada en el gim"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Luly-Salazar-312x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/a-cara-lavada-termino-extenuada-en-el-gim/" rel="bookmark" title="A cara lavada terminó extenuada en el gim">A cara lavada terminó extenuada en el gim</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/lo-condenaron-por-violar-a-su-hermana-peri-su-familia-asegura-que-es-inocente/" rel="bookmark" class="td-image-wrap" title="Lo condenaron por violar a su hermana, pero su familia asegura que es inocente"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/aa-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/lo-condenaron-por-violar-a-su-hermana-peri-su-familia-asegura-que-es-inocente/" rel="bookmark" title="Lo condenaron por violar a su hermana, pero su familia asegura que es inocente">Lo condenaron por violar a su hermana, pero su familia asegura que es inocente</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/destacan-condiciones-del-hospital-rawson-para-realizar-trasplantes-de-medula-osea/" rel="bookmark" class="td-image-wrap" title="Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/RAWSON-1-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/destacan-condiciones-del-hospital-rawson-para-realizar-trasplantes-de-medula-osea/" rel="bookmark" title="Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea">Destacan condiciones del Hospital Rawson para realizar trasplantes de médula ósea</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/discriminan-a-miembros-de-la-comunidad-drag-en-un-boliche-de-capital/" rel="bookmark" class="td-image-wrap" title="Discriminan a Drag Queens en un boliche de Capital"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/drag1-2-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/" class="td-post-category">Sociedad</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/discriminan-a-miembros-de-la-comunidad-drag-en-un-boliche-de-capital/" rel="bookmark" title="Discriminan a Drag Queens en un boliche de Capital">Discriminan a Drag Queens en un boliche de Capital</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/barby-franco-respondio-contundente-a-los-rumores-de-embarazo/" rel="bookmark" class="td-image-wrap" title="Barby Franco respondió contundente a los rumores de embarazo"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/barby-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/" class="td-post-category">Espectáculos</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/barby-franco-respondio-contundente-a-los-rumores-de-embarazo/" rel="bookmark" title="Barby Franco respondió contundente a los rumores de embarazo">Barby Franco respondió contundente a los rumores de embarazo</a></h3>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_97" data-td_block_id="tdi_97"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_97" data-td_block_id="tdi_97"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1136"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1137"><a href="https://www.diarioelzondasj.com.ar/category/sociedad/espectaculos-sociedad/"><div class="tdb-menu-item-text">Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-80838"><a href="https://www.diarioelzondasj.com.ar/category/historias/"><div class="tdb-menu-item-text">HISTORIAS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1144 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Nac/Inter</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1142"><a href="https://www.diarioelzondasj.com.ar/category/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1141"><a href="https://www.diarioelzondasj.com.ar/category/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1122 tdb-menu-item-inactive"><a href="https://www.diarioelzondasj.com.ar/category/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1126"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1127"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/"><div class="tdb-menu-item-text">Hockey</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1123"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/"><div class="tdb-menu-item-text">Automovilismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1125"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/"><div class="tdb-menu-item-text">Ciclismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1124"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/"><div class="tdb-menu-item-text">Boxeo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1129"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/"><div class="tdb-menu-item-text">Rugby</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1130"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/"><div class="tdb-menu-item-text">Tenis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-80844"><a href="https://www.diarioelzondasj.com.ar/category/deportes/efemerides-deportivas/"><div class="tdb-menu-item-text">Efemerides deportivas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1128"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/"><div class="tdb-menu-item-text">Otros</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1138 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Otros</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-51714"><a href="https://www.diarioelzondasj.com.ar/canales-en-vivo-2/"><div class="tdb-menu-item-text">Canal en vivo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1139"><a href="https://www.diarioelzondasj.com.ar/category/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1140"><a href="https://www.diarioelzondasj.com.ar/category/tecnologaa/"><div class="tdb-menu-item-text">Tecnologia</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-2206"><a href="https://www.diarioelzondasj.com.ar/archivo-de-diarios/"><div class="tdb-menu-item-text">Archivo de Diarios</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-53303"><a href="https://www.diarioelzondasj.com.ar/programacion-canales-de-tv-app/"><div class="tdb-menu-item-text">Programación Canales de TV app</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_103 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_103">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.diarioelzondasj.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div><div id="tdi_104" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_105  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_105{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_105 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="169863" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-77465" class="post-77465 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/" data-post-edit-url="" data-post-title="Picadillo de noticias: viernes que te invita a distraerte">
<div id="tdi_108" class="tdc-zone"><div class="tdc_zone tdi_109  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109{
                    min-height: 0;
                }
</style><div id="tdi_110" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_111  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f7f7f7 !important;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111 .tdc-row-video-background-error,
	                .tdi_111 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_111{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_111 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_rand_style td-element-style"></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_114 td-pb-border-top td_block_template_1 tdb-breadcrumbs" data-td-block-uid="tdi_114">
<style>

/* inline tdc_css att */

.tdi_114{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_114 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_114,
				.tdi_114 a{
					color: #969696;
				}.tdi_114 .tdb-bread-sep-svg svg,
				.tdi_114 .tdb-bread-sep-svg svg *{
				    fill: #969696;
				}.tdi_114 a:hover{
					color: #162eb7;
				}.td-theme-wrap .tdi_114{
					text-align: left;
				}.tdi_114{
					font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.diarioelzondasj.com.ar/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Noticias" class="tdb-entry-crumb" href="https://www.diarioelzondasj.com.ar/category/noticias/">Noticias</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Picadillo de noticias: viernes que te invita a distraerte</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.diarioelzondasj.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.diarioelzondasj.com.ar/category/noticias/",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Picadillo de noticias: viernes que te invita a distraerte"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_115" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_116{
padding-top:20px !important;
}

.tdi_116 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_120 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>

/* inline tdc_css att */

.tdi_120{
margin-top:8px !important;
margin-bottom:8px !important;
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_120 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_120 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_120{
					text-align: left;
				}.tdi_120 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_120 .tdb-title-text{
					font-family:Oxygen !important;font-size:50px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120 .tdb-title-text{
					font-family:Oxygen !important;font-size:30px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 .tdb-title-text{
					font-family:Oxygen !important;font-size:28px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120 .tdb-title-text{
					font-family:Oxygen !important;font-size:24px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Picadillo de noticias: viernes que te invita a distraerte</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_122  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_122,
				.tdi_122 .tdc-inner-columns{
				    display: block;
				}.tdi_122 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_122 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_122 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_122.tdc-row-content-vert-center,
                    .tdi_122.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_122.tdc-row-content-vert-bottom,
                    .tdi_122.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_122.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_122.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_125 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_125{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_125 svg{
                    width: 14px;
                }.tdi_125 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_125 svg,
				.tdi_125 svg *{
					fill: #969696;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-10T18:02:48-03:00">10 septiembre, 2021</time></div></div> </div></div></div><div class="vc_column_inner tdi_127  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 .vc_column-inner > .wpb_wrapper,
				.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_128 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128">
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_128 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_128 .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_128 .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_128" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpicadillo-de-noticias-viernes-que-te-invita-a-distraerse%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Picadillo+de+noticias%3A+viernes+que+te+invita+a+distraerte&url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpicadillo-de-noticias-viernes-que-te-invita-a-distraerse%2F&via=%40diariozondasj" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Picadillo+de+noticias%3A+viernes+que+te+invita+a+distraerte %0A%0A https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a432e171d1f1a171212115e1a1b5e10110a171d171f0d445e08171b0c101b0d5e0f0b1b5e0a1b5e171008170a1f5e1f5e1a170d0a0c1f1b0c0a1b581c111a0743160a0a0e0d445151090909501a171f0c17111b120411101a1f0d14501d1113501f0c510e171d1f1a17121211531a1b5310110a171d171f0d5308171b0c101b0d530f0b1b530a1b53171008170a1f531f531a170d0a0c1f1b0c0d1b51" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_128" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_130{
margin-top:5px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_131" class="tdc-row"><div class="vc_row tdi_132  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_132 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_132 .tdc-row-video-background-error,
	                .tdi_132 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_134{
margin-top:22px !important;
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_135 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_135">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_135 .td-audio-player{
                    font-size: 12px;
                }.tdi_135 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_135:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6.jpg" data-caption="">
<img width="1068" height="539" class="entry-thumb td-modal-image" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6-1068x539.jpg" srcset="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6-1068x539.jpg 1068w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6-300x151.jpg 300w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6-768x388.jpg 768w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6-696x351.jpg 696w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6-150x76.jpg 150w,   https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6.jpg 1191w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Ultra" />
 </a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_136 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_136{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_136.td-a-rec{
					text-align: center;
				}.tdi_136 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_136_rand_style td-element-style"><style>
.tdi_136_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="diari-05d94f44d35a2f5b1ea357eb800ea985" id="diari-05d94f44d35a2f5b1ea357eb800ea985"></div></div><div class="td_block_wrap tdb_single_content tdi_137 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_137">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>El resumen informativo de hoy a cargo de Fede Gómez para Ultra noticiero viene con info de vacunas, una perdida millonaria en un alimento super delicioso, como se nos ríen en Suiza, el día de la prevención del suicidio, las restricciones para mercado pago entre otros tantas.</p>
<p><iframe loading="lazy" title="Ultra 100921" width="696" height="392" src="https://www.youtube.com/embed/Hlyal5ukrhU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div>
</div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
</div></div><div class="vc_row_inner tdi_139  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_139{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_139,
				.tdi_139 .tdc-inner-columns{
				    display: block;
				}.tdi_139 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139{
margin-top:30px !important;
}

.tdi_139 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_144{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_147 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147">
<style>

/* inline tdc_css att */

.tdi_147{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_147 .td-post-sharing,
				.tdi_147 .tdb-share-classic{
					text-align: center;
				}.tdi_147 .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_147 .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_147" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpicadillo-de-noticias-viernes-que-te-invita-a-distraerse%2F" title="Facebook">
 <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Picadillo+de+noticias%3A+viernes+que+te+invita+a+distraerte&url=https%3A%2F%2Fwww.diarioelzondasj.com.ar%2Fpicadillo-de-noticias-viernes-que-te-invita-a-distraerse%2F&via=%40diariozondasj" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Picadillo+de+noticias%3A+viernes+que+te+invita+a+distraerte %0A%0A https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c3558616b696c61646467286c6d2866677c616b61697b32287e616d7a666d7b28797d6d287c6d2861667e617c692869286c617b7c7a696d7a7c6d2e6a676c7135607c7c787b3227277f7f7f266c61697a61676d647267666c697b62266b676526697a2778616b696c61646467256c6d2566677c616b61697b257e616d7a666d7b25797d6d257c6d2561667e617c692569256c617b7c7a696d7a7b6d27" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_147" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div><div class="vc_column tdi_149  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 > .wpb_wrapper,
				.tdi_149 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_149 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_149{
margin-top:20px !important;
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_150 td_block_template_1">
<style>
/* custom css */
.tdi_150.td-a-rec{
					text-align: center;
				}.tdi_150 .td-element-style{
					z-index: -1;
				}
</style></div><div class="td_block_wrap td_block_title tdi_151 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_151">
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_151 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e02f2f;
            }

            .td-theme-wrap .tdi_151 .td-block-title > *:before {
                border-color: #e02f2f transparent transparent transparent;
            }

            .td-theme-wrap .tdi_151 .td-block-title > * {
                background-color: #e02f2f;
            }

            
            .td-theme-wrap .tdi_151 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_151 .td_quote_on_blocks,
            .td-theme-wrap .tdi_151 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_151 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_151 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_151 .td-instagram-user a {
                color: #e02f2f;
            }

            .td-theme-wrap .tdi_151 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_151 .td-load-more-wrap a:hover {
                background-color: #e02f2f;
                border-color: #e02f2f;
            }

            .td-theme-wrap .tdi_151 .td-read-more a,
            .td-theme-wrap .tdi_151 .td-weather-information:before,
            .td-theme-wrap .tdi_151 .td-weather-week:before,
            .td-theme-wrap .tdi_151 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_151 .td-post-category,
            .td-theme-wrap .tdi_151 .td-post-category:hover {
                background-color: #e02f2f;
            }
/* inline tdc_css att */

.tdi_151{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_151{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_151 .td-block-title{
					text-align: left;
				}body .tdi_151.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_151.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_151.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_151.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_151.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_151.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Siguenos por</span></h4></div></div><div class="td_block_wrap td_block_social_counter tdi_152 td-social-style3 td-social-colored td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:30px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">33,852</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariozondasj" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,141</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/diariozondasj#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,993</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diariozondasj" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">850</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/zondadiario" target="_blank">Suscribirte</a></span></div></div></div></div> <div class="td_block_wrap td_flex_block_1 tdi_153 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_153 .td-image-wrap{
					padding-bottom: 80%;
				}.tdi_153 .entry-thumb{
					background-position: center 50%;
				}.tdi_153 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_153 .td-image-container,
				.ie11 .tdi_153 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_153 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_153 .td-module-meta-info,
				.ie11 .tdi_153 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_153 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_153 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_153 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_153 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_153 .td-video-play-ico{
					width: 30px;
					height: 30px;
					font-size: 30px;
				}.tdi_153 .td-post-vid-time{
					display: block;
				}.tdi_153 .td-post-category{
					margin: 0 0 6px 0;
				
					background-color: #e02f2f;
				}.tdi_153 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_153 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_153 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_153 .td-read-more{
					display: none;
				}.tdi_153 .td-author-date{
					display: inline;
				}.tdi_153 .td-post-author-name{
					display: none;
				}.tdi_153 .td-post-date,
				.tdi_153 .td-post-author-name span{
					display: inline-block;
				}.tdi_153 .entry-review-stars{
					display: inline-block;
				}.tdi_153 .td-icon-star,
                .tdi_153 .td-icon-star-empty,
                .tdi_153 .td-icon-star-half{
					font-size: 15px;
				}.tdi_153 .td-module-comments{
					display: none;
				}.tdi_153 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_153 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_153 .entry-title{
					font-family:Oxygen !important;font-size:15px !important;line-height:1.2 !important;font-weight:800 !important;
				}html:not([class*='ie']) .tdi_153 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_153 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_153 .td-module-container:before{
					bottom: -10px;
				}.tdi_153 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_153 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_153 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .td-module-meta-info{
					padding: 0 0 0 10px;
				}.tdi_153 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_153 .td-module-container:before{
					bottom: -10px;
				}.tdi_153 .td-video-play-ico{
					width: 20px;
					height: 20px;
					font-size: 20px;
				}.tdi_153 .td-post-category{
					display: none;
				}.tdi_153 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_153 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_153 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_153 .entry-title{
					font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_153 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_153 .td-module-container:before{
					bottom: -10px;
				}.tdi_153 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_153 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_153 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/que-no-se-te-vuele-el-voto-habra-viento-el-domingo-en-sj/" rel="bookmark" class="td-image-wrap" title="¡Que no se te vuele el voto!: habrá viento el domingo en SJ"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/08/viento-zonda-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/que-no-se-te-vuele-el-voto-habra-viento-el-domingo-en-sj/" rel="bookmark" title="¡Que no se te vuele el voto!: habrá viento el domingo en SJ">¡Que no se te vuele el voto!: habrá viento el domingo en SJ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/noticias/" class="td-post-category">Noticias</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/amenaza-de-bomba-en-el-penal-de-chimbas/" rel="bookmark" class="td-image-wrap" title="Amenaza de bomba en el Penal de Chimbas"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/08/APENAL-2-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/amenaza-de-bomba-en-el-penal-de-chimbas/" rel="bookmark" title="Amenaza de bomba en el Penal de Chimbas">Amenaza de bomba en el Penal de Chimbas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/" class="td-post-category">Automovilismo</a> <div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/della-motta-el-auto-no-va-bien/" rel="bookmark" class="td-image-wrap" title="Della Motta: &#8220;El auto no va bien&#8221;"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/237012428_1748651968664092_2617767900849706551_n-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/della-motta-el-auto-no-va-bien/" rel="bookmark" title="Della Motta: &#8220;El auto no va bien&#8221;">Della Motta: &#8220;El auto no va bien&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_154" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_155  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_155,
                .tdi_155 .tdc-columns{
                    min-height: 0;
                }.tdi_155,
				.tdi_155 .tdc-columns{
				    display: block;
				}.tdi_155 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_155 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_155 .tdc-row-video-background-error,
	                .tdi_155 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_157  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 > .wpb_wrapper,
				.tdi_157 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_157 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_158 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_158">
<style>
.td-theme-wrap .tdi_158 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_158 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_158 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_158 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_158 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #e02f2f;
            }

            .td-theme-wrap .tdi_158 .td-block-title > *:before {
                border-color: #e02f2f transparent transparent transparent;
            }

            .td-theme-wrap .tdi_158 .td-block-title > * {
                background-color: #e02f2f;
            }

            
            .td-theme-wrap .tdi_158 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_158 .td_quote_on_blocks,
            .td-theme-wrap .tdi_158 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_158 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_158 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_158 .td-instagram-user a {
                color: #e02f2f;
            }

            .td-theme-wrap .tdi_158 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_158 .td-load-more-wrap a:hover {
                background-color: #e02f2f;
                border-color: #e02f2f;
            }

            .td-theme-wrap .tdi_158 .td-read-more a,
            .td-theme-wrap .tdi_158 .td-weather-information:before,
            .td-theme-wrap .tdi_158 .td-weather-week:before,
            .td-theme-wrap .tdi_158 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_158 .td-post-category,
            .td-theme-wrap .tdi_158 .td-post-category:hover {
                background-color: #e02f2f;
            }
/* inline tdc_css att */

.tdi_158{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_158 .td-block-title a,
				body .tdi_158 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_158 .td-block-title{
					text-align: center;
				}body .tdi_158.td_block_template_4 .td-block-title > *:before,
				body .tdi_158.td_block_template_17 .td-block-title:after,
				body .tdi_158.td_block_template_13 .td-block-subtitle,
				body .tdi_158.td_block_template_9 .td-block-title:after{
				    right: 0;
				    left: 0;
				}body .tdi_158.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_158.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
					padding-right: 20px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_158 .td-block-title a,
				body .tdi_158 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_159 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_159">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_159 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/goleada-de-zondina-en-el-ascenso/" rel="bookmark" class="td-image-wrap" title="Goleada de Zondina en el ascenso"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/10-zondina-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/deportes/" class="td-post-category">Deportes</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/goleada-de-zondina-en-el-ascenso/" rel="bookmark" title="Goleada de Zondina en el ascenso">Goleada de Zondina en el ascenso</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/que-no-se-te-vuele-el-voto-habra-viento-el-domingo-en-sj/" rel="bookmark" class="td-image-wrap" title="¡Que no se te vuele el voto!: habrá viento el domingo en SJ"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/08/viento-zonda-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/noticias/" class="td-post-category">Noticias</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/que-no-se-te-vuele-el-voto-habra-viento-el-domingo-en-sj/" rel="bookmark" title="¡Que no se te vuele el voto!: habrá viento el domingo en SJ">¡Que no se te vuele el voto!: habrá viento el domingo en SJ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/amenaza-de-bomba-en-el-penal-de-chimbas/" rel="bookmark" class="td-image-wrap" title="Amenaza de bomba en el Penal de Chimbas"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/08/APENAL-2-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/noticias/" class="td-post-category">Noticias</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/amenaza-de-bomba-en-el-penal-de-chimbas/" rel="bookmark" title="Amenaza de bomba en el Penal de Chimbas">Amenaza de bomba en el Penal de Chimbas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/della-motta-el-auto-no-va-bien/" rel="bookmark" class="td-image-wrap" title="Della Motta: &#8220;El auto no va bien&#8221;"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/237012428_1748651968664092_2617767900849706551_n-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/" class="td-post-category">Automovilismo</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/della-motta-el-auto-no-va-bien/" rel="bookmark" title="Della Motta: &#8220;El auto no va bien&#8221;">Della Motta: &#8220;El auto no va bien&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.diarioelzondasj.com.ar/los-siete-alimentos-para-el-cerebro/" rel="bookmark" class="td-image-wrap" title="Los siete alimentos para el cerebro"><span class="entry-thumb td-thumb-css" style="background-image: url('https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Alimentacion-adecuada-485x360.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.diarioelzondasj.com.ar/category/salud/" class="td-post-category">Salud</a>
<h3 class="entry-title td-module-title"><a href="https://www.diarioelzondasj.com.ar/los-siete-alimentos-para-el-cerebro/" rel="bookmark" title="Los siete alimentos para el cerebro">Los siete alimentos para el cerebro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_160" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_161  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_161,
                .tdi_161 .tdc-columns{
                    min-height: 0;
                }.tdi_161 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_160.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_160.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_161,
				.tdi_161 .tdc-columns{
				    display: block;
				}.tdi_161 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
margin-right:0px !important;
margin-bottom:40px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_161 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-right:-20px !important;
margin-left:-20px !important;
padding-right:20px !important;
padding-left:20px !important;
width:auto !important;
}
}

</style>
<div class="tdi_160_rand_style td-element-style"><style>
.tdi_160_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_164 td_block_template_1">
<style>
/* custom css */
.tdi_164.td-a-rec{
					text-align: center;
				}.tdi_164 .td-element-style{
					z-index: -1;
				}.tdi_164 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_164 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="#" class="td_spot_img_all"><img src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/aaa5.png" alt="spot_img" /></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sergio Andrada"></span><meta itemprop="datePublished" content="2021-09-10T18:02:48-03:00"><meta itemprop="dateModified" content="2021-09-10T22:14:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioelzondasj.com.ar/picadillo-de-noticias-viernes-que-te-invita-a-distraerse/"></span><meta itemprop="name" content="Zonda Diario"></span><meta itemprop="headline" content="Picadillo de noticias: viernes que te invita a distraerte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.diarioelzondasj.com.ar/wp-content/uploads/2021/09/Ultra-6.jpg"><meta itemprop="width" content="1191"><meta itemprop="height" content="601"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap">
<div id="tdi_165" class="tdc-zone"><div class="tdc_zone tdi_166  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_166{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_166{
margin-top:0px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_166{
margin-top:70px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166{
margin-top:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_166{
margin-top:55px !important;
}
}

</style>
<div class="tdi_165_rand_style td-element-style"><style>
.tdi_165_rand_style{
background-color:#316769 !important;
}
 </style></div><div id="tdi_167" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_168  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_168,
                .tdi_168 .tdc-columns{
                    min-height: 0;
                }.tdi_168,
				.tdi_168 .tdc-columns{
				    display: block;
				}.tdi_168 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_168.tdc-row-content-vert-center,
                    .tdi_168.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_168.tdc-row-content-vert-bottom,
                    .tdi_168.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_168.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_168.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_168{
position:relative;
}

.tdi_168 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_168{
padding-top:19px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_167_rand_style td-element-style"><style>
.tdi_167_rand_style{
background-color:#2f6668 !important;
}
 </style></div><div class="vc_column tdi_170  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_170{
                    vertical-align: baseline;
                }.tdi_170 > .wpb_wrapper,
				.tdi_170 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_170 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_170 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_170 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_170{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170{
width:25% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_170{
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_171 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_171">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_171{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_171{
                    display: inline-block;
                }.tdi_171 .tdb-logo-a,
                .tdi_171 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_171 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_171 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_171 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_171 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_171 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_171 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_171 .tdb-logo-icon-svg svg{
                    width: 22px;
                }.tdi_171 .tdb-logo-icon{
                    margin-left: 3px;
                    margin-right: 3px;
                
                    top: -1px;
                
                    display: block;
                
                     background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_171 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_171 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_171 .tdb-logo-icon-svg svg,
                .tdi_171 .tdb-logo-icon-svg svg *{
                    fill: #ff3535;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.diarioelzondasj.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.diarioelzondasj.com.ar/wp-content/uploads/2020/09/lococabe-01.png" alt="Logo" title="" width="473" height="122" /></span></a></div></div> </div></div><div class="vc_column tdi_173  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_173{
                    vertical-align: baseline;
                }.tdi_173 > .wpb_wrapper,
				.tdi_173 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_173 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_173{
width:80% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173{
width:75% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_174 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_174">
<style>

/* inline tdc_css att */

.tdi_174{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_174{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_174 li{
					display: inline-block;
				
					font-family:Roboto Condensed !important;font-size:14px !important;line-height:80px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_174 .menu{
					display: flex;
				}.tdi_174 .sub-menu{
					display: none;
				}.tdi_174 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_174 ul li{
					margin-right: 40px;
				}.tdi_174 ul li:last-child{
					margin-right: 0;
				}.tdi_174 a{
					color: #ffffff;
				}.tdi_174 a:hover{
					color: #dd3333;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_174 ul li{
					margin-right: 36px;
				}.tdi_174 ul li:last-child{
					margin-right: 0;
				}.tdi_174 li{
					font-family:Roboto Condensed !important;font-size:14px !important;line-height:70px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_174 ul li{
					margin-right: 30px;
				}.tdi_174 ul li:last-child{
					margin-right: 0;
				}.tdi_174 li{
					font-family:Roboto Condensed !important;font-size:13px !important;line-height:70px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_174 ul li{
					margin-right: 20px;
				}.tdi_174 ul li:last-child{
					margin-right: 0;
				}.tdi_174 li{
					font-family:Roboto Condensed !important;font-size:13px !important;line-height:30px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_174 class="td_block_inner td-fix-index"><div class="menu-deportes-container"><ul id="menu-deportes" class="menu"><li id="menu-item-77596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77596"><a href="https://www.diarioelzondasj.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-77597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77597"><a href="https://www.diarioelzondasj.com.ar/category/deportes/automovilismo/">Automovilismo</a></li>
<li id="menu-item-77598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77598"><a href="https://www.diarioelzondasj.com.ar/category/deportes/boxeo/">Boxeo</a></li>
<li id="menu-item-77599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77599"><a href="https://www.diarioelzondasj.com.ar/category/deportes/ciclismo/">Ciclismo</a></li>
<li id="menu-item-77600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77600"><a href="https://www.diarioelzondasj.com.ar/category/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-77601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77601"><a href="https://www.diarioelzondasj.com.ar/category/deportes/hockey/">Hockey</a></li>
<li id="menu-item-77602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77602"><a href="https://www.diarioelzondasj.com.ar/category/deportes/otros-deportes/">Otros</a></li>
<li id="menu-item-77603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77603"><a href="https://www.diarioelzondasj.com.ar/category/deportes/rugby/">Rugby</a></li>
<li id="menu-item-77604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77604"><a href="https://www.diarioelzondasj.com.ar/category/deportes/tenis/">Tenis</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_175" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_176  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_176,
                .tdi_176 .tdc-columns{
                    min-height: 0;
                }.tdi_176,
				.tdi_176 .tdc-columns{
				    display: block;
				}.tdi_176 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_176{
padding-bottom:20px !important;
position:relative;
}

.tdi_176 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_176{
padding-bottom:13px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176{
padding-bottom:11px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_176{
padding-bottom:14px !important;
}
}

</style>
<div class="tdi_175_rand_style td-element-style"><style>
.tdi_175_rand_style{
background-color:#316769 !important;
}
 </style></div><div class="vc_column tdi_178  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_178{
                    vertical-align: baseline;
                }.tdi_178 > .wpb_wrapper,
				.tdi_178 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_178 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_178 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_178 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_179 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_179">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_179{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_179{
                    text-align: left !important;
                }.tdi_179 .tdm-descr{
                    color: #dddddd;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_179 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_179 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_179 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">© Copyright - CONTENIDOS SA -
Javier Lampa</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=1863762140317130&autoLogAppEvents=1">
		</script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Twitter Auto Publish" href="https://xyzscripts.com/wordpress-plugins/twitter-auto-publish/compare">WP Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div>

<link rel='stylesheet' id='fv_player_lightbox-css' href='https://www.diarioelzondasj.com.ar/wp-content/plugins/fv-wordpress-flowplayer/css/fancybox.css?ver=7.5.5.727' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.13.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"diari-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"diari-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.13.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"diari-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impresiones","Clicks":"Clics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.1.2' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='flowplayer-js-extra'>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</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/modules/flowplayer.min.js?ver=7.5.5.727' id='flowplayer-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-player.min.js?ver=7.5.5.727' id='fv-player-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=1.0.4' id='flowplayer-hlsjs-js'></script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/flowplayer.dashjs.min.js?ver=7.5.5.727' id='flowplayer-dash-js'></script>
<script type='text/javascript' id='fv_player_lightbox-js-extra'>
/* <![CDATA[ */
var fv_player_lightbox = {"lightbox_images":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioelzondasj.com.ar/wp-content/plugins/fv-wordpress-flowplayer/js/fancybox.js?ver=7.5.5.727' id='fv_player_lightbox-js'></script>
<div class="diari-469125621f5f279094b1f1456fd8a5ad diari-cmi" id="diari-469125621f5f279094b1f1456fd8a5ad"></div><script>window.advads_passive_ads = {"104281_1":{"elementid":["diari-2743a7bf72fa112a9a35198ae5811810"],"ads":{"104281":{"id":104281,"title":"BANCO SAN JUAN 3","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"104281\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" id=\"diari-1261054201\"><img loading=\"lazy\" src=\"https:\/\/www.diarioelzondasj.com.ar\/wp-content\/uploads\/2021\/01\/1200X90.gif\" alt=\"\"  width=\"1200\" height=\"90\"   \/><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}},"49857_3":{"elementid":["diari-05d94f44d35a2f5b1ea357eb800ea985"],"ads":{"49857":{"id":49857,"title":"IAPSER","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"diari-2091893328\" data-advadstrackid=\"49857\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"diari-target\"><a href=\"https:\/\/www.iapserseguros.com.ar\/\" rel=\"noopener\" class=\"adv-link\" target=\"_blank\"><img src=\"https:\/\/www.diarioelzondasj.com.ar\/wp-content\/uploads\/2020\/05\/iapsper.webp\" alt=\"\"   style=\"display: inline-block;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}}};
window.advads_ajax_queries = [{"id":"cmi","method":"placement","params":{"previous_method":"placement","previous_id":"cmi","url_parameter":"\/picadillo-de-noticias-viernes-que-te-invita-a-distraerse\/","post":"r0","placement_type":"footer","output":{"class":["diari-cmi"],"placement_id":"cmi"}},"elementid":"diari-469125621f5f279094b1f1456fd8a5ad","blog_id":1}];
window.advads_ajax_queries_args = {"r0":{"id":169863,"author":"6","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>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</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'184930571',post:'169863',tz:'-3',srv:'www.diarioelzondasj.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '184930571', '169863' ]);
</script>
<style></style><script id="diari-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.diarioelzondasj.com.ar\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.diarioelzondasj.com.ar\/linkout\/"};var advads_gatracking_uids = {"1":""};var advads_gatracking_allads = {"1":{"167558":{"title":"Susana Laciar","target":"","impression":true,"click":true},"166746":{"title":"Anuncio creado el 1 septiembre, 2021 12:50","target":"","impression":true,"click":true},"164511":{"title":"Marcelo Aranciabia","target":"https:\/\/www.facebook.com\/ConsensoIschigualasto.ok\/","impression":true,"click":true},"163294":{"title":"telam agosto 2021","target":"https:\/\/www.bna.com.ar\/Personas\/bnamas?wc=2021_08_preaprobadosbnamas&utm_source=generico&utm_medium=banner&utm_campaign=2021_08_preaprobadosbnamas","impression":true,"click":true},"158312":{"title":"CANME SAN JUAN","target":"https:\/\/canmesanjuan.com.ar\/","impression":true,"click":true},"158303":{"title":"Habilitaci\u00f3n San Juan","target":"https:\/\/habilitacionsanjuan.gob.ar\/","impression":true,"click":true},"154914":{"title":"Autocredito 2","target":"https:\/\/agenteoficial.autocredito.com\/?utm_source=diario&utm_medium=gif&utm_campaign=ZONDA_gif&utm_id=ZONDA","impression":true,"click":true},"154903":{"title":"Autocredito1","target":"https:\/\/agenteoficial.autocredito.com\/?utm_source=diario&utm_medium=gif&utm_campaign=ZONDA_gif&utm_id=ZONDA","impression":true,"click":true},"154897":{"title":"Noriega","target":"","impression":true,"click":true},"151148":{"title":"Complejo Catamaran","target":"","impression":true,"click":true},"139955":{"title":"Caritas","target":"https:\/\/caritassanjuan.org\/","impression":true,"click":true},"122109":{"title":"Prevenci\u00f3n COVID","target":"https:\/\/sisanjuan.gob.ar\/coronavirus","impression":true,"click":true},"120134":{"title":"Plan de Vacunacion","target":"https:\/\/sisanjuan.gob.ar\/vacunacionsanjuan","impression":true,"click":true},"112216":{"title":"Juego Responsable","target":"http:\/\/cas.gob.ar\/","impression":true,"click":true},"112221":{"title":"Si San Juan","target":"https:\/\/sisanjuan.gob.ar\/","impression":true,"click":true},"112219":{"title":"Secretar\u00eda de Deportes","target":"https:\/\/www.deportessanjuan.ar\/","impression":true,"click":true},"112217":{"title":"Vacunacion","target":"https:\/\/sisanjuan.gob.ar\/vacunacionsanjuan","impression":true,"click":true},"112208":{"title":"BGH Gobierno","target":"https:\/\/www.sisanjuan.gob.ar","impression":true,"click":true},"110955":{"title":"Fecovita Resero","target":"","impression":true,"click":true},"104281":{"title":"BANCO SAN JUAN 3","target":"","impression":true,"click":true},"87318":{"title":"VENDEDORES","target":"https:\/\/www.diarioelzondasj.com.ar\/formulario-de-contacto\/","impression":true,"click":true},"73582":{"title":"WoPLay","target":"https:\/\/woplay.tv\/","impression":true,"click":true},"51683":{"title":"Camara de diputados","target":"","impression":true,"click":true},"49857":{"title":"IAPSER","target":"https:\/\/www.iapserseguros.com.ar\/","impression":true,"click":true},"47367":{"title":"Banner SI San Juan","target":"","impression":true,"click":true},"42069":{"title":"Energia San Juan","target":"","impression":true,"click":true},"12837":{"title":"Andina del Sol","target":"http:\/\/www.veladero.com","impression":true,"click":true},"1209":{"title":"Canal 351","target":"","impression":true,"click":true},"217":{"title":"Santa Lucia","target":"","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script> <script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":169863,"postSlug":"picadillo-de-noticias-viernes-que-te-invita-a-distraerse","cats":"noticias"};
							</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68cd3f0b1c3657a0","version":"2021.8.1","r":1,"token":"686b39e69b84484c86e1f1e111b11c09","si":10}'></script>
</body>
</html>